Forum Clubic

Icones transparentes! - Comment remettre les icones transparente

Bonjour,

J’aimerai savoir comment on peut remettre les icones transparentes sur le bureau afin d’enlever le fond gris qu’il y a derrière.

J’ai fait:
Clique droit sur Poste de Travail > Propriétés

  • Onglet Avancé > Performances > Paramètres
  • Coche : Utiliser des ombres pour le nom des icônes sur le Bureau
    Ceci ne marche pas chez moi, je l’ai fait, cocher,décocher,recocher,appliquer, eh ben non, toujours pas.

Aussi:
Dans ‘Propriété d’affichage’, Bureau, Personnalisation du bureau, Web
-> si ‘Verrouiller les éléments du Bureau’ est coché, le décocher
et le fond texte icone ne disparait pas chez moi

Egalement:
Iconoid v.3 mais l’option transparent, impossible de l’activer.

la fonction "Active Desktop" a ete active a tort; je sais pas ou cela se trouve.

J’ai fait toute les solutions que j’ai trouvé sur le net, mais en vain, ça ne marche pas du tout, chez moi,ça bug.C’est normal,j’ai toujours eu bcp de chance!!!

:hello: C’est active deskstop qui te fait ca: pour le desactiver:

Désactivation d’Active Desktop

  1. Cliquez sur Démarrer, pointez sur Paramètres, cliquez sur Panneau de configuration, puis double-cliquez sur Affichage.
  2. Pour désactiver Active Desktop, cliquez sur l’onglet Web, désactivez la case à cocher “Afficher Active Desktop comme une page Web”, puis cliquez sur OK.

Voila :wink:

J’ai fait ce que tu m’a dit mais le truc c’est quand je vais dans panneau de config, je clique deux fois sur affichage, l’onglet Web, n’y est pas, et je vois aucun active deskop. De plus, j’avai fait une recherche pour au cas ou le trouver, mais non.

Toujours bcp de chance

Merci en tt cas

Aurez vous une astuce pour résoudre ce petit probleme???

merci

SVP, dites moi comment on fait pour arranger ça. Remette les icones en transparent;?

SVP SVP SVP SVP SVP SVP SVP SVP

Merci

essaie [Windows] + [Pause], onglet “Avancé”; bouton “Paramètres” du cadre “Performances” et regarde si il n’y a pas des options décochées. Il me semble que l’une d’elles est responsable de la transparence des icônes

d’abord un peu de calme… tu est sur un forum pas un chat, donc les réponse peuvent mettre un peu de temps a arriver…

ensuite :
click droit n’importe ou sur le bureau/propriété/onglet bureau/bouton personalisation du bureau/onglet Web/décocher les deux cases…

Tu es génial darkryss. Merci beaucoup.

Désolé pour mon acharnement, il est vrai, mais j’ai pas arrété de chercher, et ça fonctionnai jamais. Donc à la sortiej’en avai un chouya marre

En tout cas Merci, tu es Boss; magnifico

biz

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

Tu es génial darkryss. Merci beaucoup.

Désolé pour mon acharnement, il est vrai, mais j’ai pas arrété de chercher, et ça fonctionnai jamais. Donc à la sortiej’en avai un chouya marre

En tout cas Merci, tu es Boss; magnifico

biz

Clique droit sur Poste de Travail > Propriétés

  • Onglet Avancé > Performances > Paramètres
    Cocher : laisser windows choisir la meilleur configuration pour mon ordinateur
    bonne chance