Forum Clubic

Icônes du bureau non affichés au démarrage

Bonjour,

J’utilise un portable Asus M50Vm et lorsque je démarre mon pc, les icônes du bureau ne sont pas présent au démarrage de la machine (alors que mon wallpaper est bien affiché). C’est simple de les faire apparaitre, il faut décocher et cocher la case “Afficher les icônes du Bureau” mais j’aimerai bien ne pas le faire à chaque démarrage.

D’avance merci.

bonjour,

j’ai le meme souci, je precisse que je suis sous vista…Comme mihawk je doit decocher pui recocher l’option “Afficher les icônes du Bureau” pour voir mes icones et je doit dire que c’est vraiment pénible. Donc si quelqu’un a une idée, ca sera sympa qu’il la partage parce que la je suis à 2 doigt de me pendre avec le cable de ma souris ;)…

merci d’avance.

bonjour kael,

j’ai résolu ce problème en changeant tout simplement le plan d’alimentation qui était avant en “Power4Gear Quiet Office” en un autre mode. Car c’est dans ce mode que les icônes ne sont pas affiché de base.

merci bien, s’était effectivement la gestion de l’alimentation, il fallait le savoir :).