Forum Clubic

Icônes bureau qui disparaissent

Bonjour,

Lorsque je clique une fois sur une icône de mon bureau sous xp pro, cette icône disparaît durant environ une seconde avant de réapparaître. Comment résoudre ce problème ?

Merci pour votre aide.

:hello: Tu n’a vraiment pas de chance avec Windows, toi; Entre Windows 7 qui ne te plait pas et XP qui déraille, a mon avis tu devrais retourner sous Mac .

Merci et après c’est moi le troll.

Quelqu’un saurait répondre à ma question ?

Donc en fait si je comprends bien la philosophie de ce forum je me ramasse des blâmes par le personnel chargé de la modération aussitôt que je sors du sentier battu tandis que les autres internautes répondent à mes questions en me disant de retourner sur mac.

J’en appelle aux modérateurs, que dois-je faire dans ces cas là ? Je dois subir sans rien dire les sarcasmes de ces ignares qui ne savent même pas résoudre mes problèmes ? C’est cela ?
Edité le 19/11/2011 à 16:26

En même temps tu as agacé tout le monde avec tes multiples topic pour dénigrer W7 et vanter les mérites de Windows XP, faut pas s’étonner du retour de bâton :neutre:

utillise un programme de maintenance comme tuneup utilities ou norton utilities en version demo cela vas taider a ravoir de bonne performance

regarde s’il te reste bcps de memoire libre quand ca te fait ca, si t’as pas 15 000 programmes, ou qques uns lancés qui prennent pas mal de memoire, et si ton UC n’est chargée ou pas

apres, ben tu nous les a brisés avec ton win 7 et ton xp blablabla, faut pas s’étonner apres si personne ne t’aide, on veux bien aider, c’est pas un soucis, mais ya des limites desfois

sinon essaye ubuntu, tu verras c’est plus rapide que tu ne le penses… (et en plus ca peut se lancer via un live cd, une clef usb… au départ)

taux de rafraichissement de ton écran nest pas a son max