Forum Clubic

Icone wifi inexistant xp pro

Bonjour,

Jai recu ma nouvelle config ! je deballe, je raccorde, j’allume et install windows ( version courte^^ )

Cooler Master HAF-932 1
Cooler Master Real Power M - 520W 1
Seagate Barracuda 7200.11 S-ATA - 500 Go - 32 Mo 1
Samsung SH-S223F - OEM, noir 1
Intel® Core™ 2 Duo E8500 1
Asus Rampage Formula 1
OCZ DDRII 2 x 1 Go PC8500 Reaper Edition 1
Gainward Radeon™ HD 4870 512 Mo Golden Sample Edition 1
Cooler Master Gemin II 1
Samsung SyncMaster T220 1
Xigmatek XLF-F1253 2

J’utilise un windows xp pro sp3 ( en version pas tres catholique :yeux1:) et je veux me connecter via livebox orange.

Au démarrage l’icone de connexion wifi est inexistant dans la barre des taches !

J’ai installé un pack de connexion orange pour voir si ca changeait quelque chose mais rien…

Comment ce fait ce ? est ce a cause de mon winidows qui a visiblement été " allegé" ? un réglage ? le bios ?

PS: je compte utiliser un clef USB netgear pour me connecter en wifi.( logiciel fourni installé )

D’avance merci pour votre aide
Edité le 16/12/2008 à 14:31

La réponse est dans la question…

Utilise un Windows normal !
Évidement que c’est l’allègement ! D’autant que la plupart du temps les développeurs de ces trucs là enlèvent des fonctionnalités de Windows comme les voleurs enlèvent ton auto-radio.

Tu as vu la bête de guerre que tu as ! Tu aurais mieux fait d’acheter Vista en même temps que ta machine (surtout que tu aurais eu un vrai DVD, mais une préinstallation pourrave)… :riva:

Bon bah je sort…