Forum Clubic

Icone du dvd rom

bonjour a tous

je demende votre aide SVP , car je comprends pas grand chose en informatique.

voila j’ai l’icone du lecteur cd rom qui a disparu de mon poste de travail !!!

vous pouvez m’aidé a resoudre le probleme.SVP

merci.
wind xp pro pack 2

Est-ce qu’il est reconnu par le BIOS, au démarrage de la machine ?

bonjour

comment le savoir ?? SVP

merci

Il suffit de lire ce que te raconte ta machine au démarrage (si tu n’as pas un écran de pub ; sinon essaye de le virer avec Echap).

Sinon installe le logiciel "EVEREST" qui te raconte tout sur ta machine.

Bonjour,
consulte : http://www.d2i.ch/pn/az/l.html
Lecteurs CD-ROM non reconnus par le système

Si tu hésites à éditer le Registre:
aller sur cette page: http://www.dougknox.com/xp/scripts_desc/xp_cd_dvd_fix.htm
cliquer sur le lien ‘download’ , ce qui téléchargera un fichier .zip
extraire le fichier XP_CD-DVD-fix.exe contenu dans le fichier .zip et l’ouvrir pour l’executer

salut

j’ai installé EVEREST et voila se que me donne:
Propriétés du périphérique
Description du pilote: LITE-ON COMBO SOHC-5232K
Date du pilote: 01/07/2001
Version du pilote: 5.1.2535.0
Fournisseur du pilote: Microsoft
Fichier INF: cdrom.inf
Identification du matériel : IDE\CdRomLITE-ON_COMBO_SOHC-5232K________________NK05____
Informations sur la location : 0

et j’ai executer: XP_CD-DVD-fix.exe. mais sa donne rien!!

et dans Journaux Systeme:Le pilote de démarrage système ou d’amorçage suivant n’a pas pu se charger : Cdrom Imapi InCDPass redbook .

merci

Dans le gestionnaire de disque, est-ce que tu le vois, et est-ce qu’il a une lettre de lecteur assigné ?

salut
dans gestion des disques, il ya que le C et D.mais pas le E.

merci

C’est quoi C et D ? Deux disques ? Deux partitions ?

Tu vois le lecteur sans lettre ou même pas le lecteur ?

Et dans le gestionnaire de périphérique ?

est-ce que tu pourrais te souvenir à partir de quelle action ou installation le probleme est apparu ?

salut
le C et D . c mon disque dur partagés, et je vois pas de lecteur.

je pense que le probleme est apparu aprés avoir supprimer INcd .

meci

Je pense aussi que InCd t’as foutu un zolie bordel la dedans :confused:

Quasi certain que ça vient de InCD .

On voit des problemes avec ce logiciel . ( voir avis des lecteurs dans la fiche InCD de Clubic) . S’il vient de NERO, tente une désinstallation/ré-installation de NERO en entier ?

salut

un grand merci a vous pour l’aide que vous ma vais aporter , :clap: :clap:

mike27 : :clap: BRAVO et merci a toi d’avoir pensé a NERO .

j’ai désinstallé et ré-installé NERO j’ai redémarré le pc ,et l’icone est apru dans le poste de travail.

merci et un grand merci a tous

merci.

:super:
ah super, là, je n’étais pas sûr 100% mais c’était bien la solution
content pour toi