Forum Clubic

HP DV6000 ne démarre absolument pas

Bonjour à tous,

      Voila mon problème de taille. J'ai un DV6000 assez vieux certes.

Tout allait bien, j’avais tout reformaté suite à un Vista chiant, tout marchait. Je le laisse dans le sac quelques jours et puis je le branche et la, en appuyant sur le bouton Power, absolument rien ne se passe.
Une lumière bleue indique que c’est bien branché, j’ai testé au multimètre le chargeur, j’ai bien mes 18 Volts.

Il y a une télécommande avec, qui permet d’allumer le PC, mais pareil, absolument rien. Aucune lumière, diode, bruit, rien du tout. Avec ou sans batterie.
Plus garantie évidement, donc s’il vous plait ! Une petite piste.

Merci d’avance.
Edité le 08/07/2009 à 14:20

as tu essaye avec ou sans batterie !!!grande chance que la cm soit hs = pc hs :@
bcp de probleme sur les series hp dv6000
un petit tour ici
www.clubic.com…

Oui oui tout fait avec la batterie, enfin peut être est-elle morte mais je doute.

Le chargeur marche, la carte d’alimentation marche, Snif surement la Carte mère en effet. Mais d’un coup comme ça, et rien ne démarre ? Même carte mère HS on devrait pas avoir un bruit ??

Ca dépend de la zone de la Cm qui est touchée, c’est peut être aussi peut être l’alimentation qui a sautée, mais dans tous les cas ça veut dire que l’ordinateur est inutilisable désolé :arf:

et sans batterie !! c est pareil !!!
ben woui ca arrive d un coup !!!
comme on dis (5 minutes avant sa mort il vivait encore )
ce qui fait du bruit ce sont les ventilos et comme la cm gere le demarrage des ventilos = pas de bruit

Ok beh merci à tous pour vos réponses ! C’est vraiment sympa.

Je me résigne, étant étudiant ça fait bizarre de voir son ordinateur se foutre en l’air comme ça. Merci HP…
Bonne journée à tous.