Forum Clubic

Houston we have a problem !?

Une petite question, en passant, mais vos réponses en amèneront probablement d’autres… J’ai un AMD Phenom™ II X4 9s65 Black Edition et en lançant everest je vois qu’un de mes cpu reste inactif même quand je suis en pleine baston dans assassin creed. On est bien d’accord ce n’est pas normal qu’il n’y ai aucune activité alors que les 3 autres travaillent ?!
Je pensais à tenter de basculer tout le système sur le coeur défaillant mais en cas de plantage j’aurai moyen à partir du bios de rétablir les paramètres “par défaut” ?
Merci bien pour vos réponses

sa peut l’être, dans stalker CoP, j’ai 1 core qui se tappe tous le temps des 80-90% quand les 3 autres se pogne le cul à 20-25%. Si sa ne le fait pas dans un autre jeu, c’est probablement le jeu qui exploite le CPU comme ça

Je me suis mal exprimé, j’ai ce problème en permanence, que je joue ou non.

dans ce cas, remet ton bios par défaut, vérifie dans windows si tous les core sont activé puis vérifie que le bios que tu as accepte le phenom II X4 965

A vrai dire je ne connais pas la manip. J’ai butiné sur le bios mais j’ai peur de faire une connerie. Question en passant, si je remet mon bios par défaut comme tu dis, je vais devoir me taper toute la manip pour recréer le raid0 ?

Tu pourrais me détailler ça stp ou à moins qu’il y ai un tuto je sais po.

Sinon autre souçi, je n’arrive pas à lancer de blue ray à partir de mon lecteur qui est prévu pour en théorie. J’ai cru lire qu’il y avait un souçi de compatibilité avec seven 64bits mais même vlc ne veut rien savoir… C’est plutot frustrant, mon lecteur est un LG CH08LS10, j’ai upgradé les pilotes. Je ne sais pu quoi faire !?

juste changer la petite option pour le raid

pour quel chose?

Si je me rappel bien, c’est le même lecteur que j’ai, pourtant que n’ai pas eu de problème quelquoncque quand j’étais sous W7

VLC ne lit pas les blu-ray a cause qu’il ne peut pas passé les protections, donc tu sera obliger d’utiliser powerdvd pour les blu-ray