Forum Clubic

Help problème Livebox-Wanadoo-PC planté

Je viens de prendre la Livebox pour ma connexion à Internet.
Toute l’installation se fait correctement je passe par Wanadoo, pour l’accès.

J’accède à Internet sans problème, par contre sur mon PC, plusieurs applications ne fonctionnent plus du type Windows média player, et Norton ne veut plus faire de mise à jour, Erreur LU1841 pas de connexion., et mon PC rame, je ne peux plus l’éteindre normalement. :’(
À partir de moment où je désinstalle la Livebox, tout fonctionne correctement.
J’ai déconnecté tous les ParFeu Windows, Norton et Livebox, j’ai fait des essais en USB ou en WiFi, mais rien ne change.

J’ai un PC portable, avec Windows XP SP2, Norton antivirus 2005, et la livebox sagem.

Si vous avez des infos n’hésitées pas merci. :??:

Salut,
As tu essayer de l’installer manuellement la livebox, sans l’interface de wanadoo?
Pour le live up je pense qu’il ya un parefeu qui doit empecher la connexion a symantec ( parfeu materiel de la live)

Bonjour, Koala

J’ai fait l’instal sans wanadoo et en bloquant Norton, avec le câble Ethernet, tout fonctionne à merveille. :smiley:
Je passe par Mozilla, je n’ai plus cas nettoyer Norton correctement et à le remplacer (j’espère que sa ne sera pas trop galère).
J’ai lu que AVG en antivirus et Zone Alarme en firewall étaient très correctes donc je vais essayer.
Par contre, j’ai perdu trois fois la connexion en trois heures.
A chaque fois, j’ai été obligé de couper la connexion pour la rétablir, je ne sais pas à quoi c’est due. Si quelqu’un a des infos :confused:

Le système me demande de configurer une connexion Internet, mais je ne sais pas quoi mettre, je précise que je ne connais pas grand-chose en connexion réseau.
Merci pour les infos :slight_smile:

Sinon je tourne avec outpost firewall et avast j’avoue que je ne suis pas trop embêté… (parefeu, antivirus)
Pour les deconnexions faut voir si t’as pas une rallonge, des condos et des filtres partout ( a toutes les prise de telephone)