Forum Clubic

Help - pc

bonjour voila ma configue:

amd x2 3800+
cm : gigabyte ga k8n pro sli
ram 2512 crosair xls
2
leadtek winfast px6800 gt 256
disc hitachi 80 g sata 2

deja dite moi si c’est pas mal et ensuite
alors avec cette configue j’arrete pas avoir de probleme sa bugue sa redemare sa me fai chier quoi

une configue qui me tente :

gigabyte ga-965p-dq6
intel core 2 duo e6600
(je garde la meme memoire)

voila je voulai savoir si cela etait mieu et si je gardai ces deux carte graphique que j’ai dite au dessus ou si je change(est ce que je reste en sli ou pas ).

sachant que je fai bocoup de jeu en reseau et que je passe tout cela sur un grand ecran lcd 108 cm donc voila qu’est ce qui est le mieu merci a tous par avance

Résolution de l’écran car moi 108cm sa me dit pas grand chose :stuck_out_tongue:

Deja la, tu as une config pas mal… Un bon proc, de la bonne ram (2go serais encore mieu :p, mais 1go sa tien toujours) et une 6800GT tien la route, mais 2 tien très bien encore…

Moi je ne changerais pas de config… sa sert a rien, j’ai une config semblable, et c’est :super: (J,ai un 4200+, ABIT KN8-SLI, 2go de ram, 2x 7600GT…)

Bon, savoir, passe un memtest pour commencer…Quel est ton alim?

Oui la config est pas mal :jap:

Déjà je serai toi je changerai pas forcement maintenant :paf: Après si tu tiens reellement à changer je te conseille de garder tes cartes graphiques qui te permettront d’attendre et d’investir plus tard dans une bonne carte graphique directX10 :wink:

j’ai fai deja un memtest pendant des heure et des heure un par une barrette aucun probleme et les deux en meme temps il me trouve 2 erreur a chaque passe sur le test 5 et mon alim c’est seasonic 500w donc toi tu me conseillerai de faire quoi ?

et mon ecran la resolution je sai pas exactement mai c’est du hd

si ta 2 erreur, deja la, sa peut expliquer des problème… Come la ram est beaucoup utiliser, sa peut provenir de la…

Sur chaque barrette, il ets écrit les latences, puis le voltage… Tu peux me donné les détails?

[oaui je vai te donner sa et pour ma resolution d’ecran c’est 1280*1024p

Deja, une 6800GT est capable d’afficher le 12801024 bien, pas détails a fond selon certain jeux, mais avec 2, tu tien très bien :neutre:… garde les, sa c’est sur, au lie ude dépensé pour d’autre chose, utilise les jusqu’a ce qu’elle ne puisse pu tourné en 12801024 :jap:

latence ram 2.2.2.5 et quand je regarde sans rien faire juste en etent sur internet il ya deja 40 % de la ram qui est utilisé

donc voila que doije faire s’il vou plai

personne pour me donner un cou de main?

vraiment personne pour maider … la je suis au bort d ela crise de nerf

Faut pas devenir fou la :p, moi j’e suis au taf donc sa se peut que je réponde pas pour un moment :wink:

Bon déjà 2.2.2.5 et quel est le voltage écrit? 2.7v?

Reste a savoir dans le bios, si la ram, son voltage est a auto ou a 2.7v, car si c’est auto, sa choisit 2.6v :wink:

escuse moi

je n’arrive pas a trouver ou c’est marquer le voltage de la memoire

ya pas de problème :smiley: , sa nous arrive tous je sais…

Bon, sur la mémoire, tu as les latences, la révision et le voltage qui devrais etre inscrit… Sinon, les Corsair en DDR, je crois qu’elle sont toute a 2.7v… regarde dans le bios pour DDR Volt, ou DRAM Voltage…

ya marquer sa xms3200v1.2

bon alors je regarde le bios et je te di sa

voila alors ya marquer
DDR voltage control : normale
DDR clocck/timing mode : AUTO

Tu as rien qui donne du voltage? Du genre le choix de 2.5 à 2.9v?

Quel choix as tu a DDR Clock/timing?

non j’ai rien et dans le bios j’ai le choix de zuto ou manu apres manu ca laisse acces a plein de possibilite de reglage