Forum Clubic

Help , mon windows xp ne veut plus s'activer apres un changement de carte mere

bonsoir tout le monde , voila j’ai changer de carte mere et windows xp me dit qu’apres 25 instalations,mon windows xp ne peut plus etre activer et pourtant il est legal ! comment regler ce probleme ?

salut

ton windows xp est surement une version OEM

lier au matériel ( carte mère )

comme tu as changer de carte mère il pense que c’est un autre PC donc il ne s’active plus

Essaye l’activation par télephone : normalement seul les remplacement de carte mère HS sont accepter

ben la mienne etait hs justement j’ai remis une nouvelle cette aprem et ça a demarer normalement mais kan j’ai mis le bios a jour , au redemarage ça me demande cette clé , et ça me dit que la mienne a ete utiliser 25 fois donc plus valide et pourtant mon windows est legal!!!

seul solution l’activation par téléphone

ok merci riri je les apelerais demain , au fait j’ai ramener ma carte mere pour le sousis de sonde , il m’en on donner une neuve que j’ai reinstaller et toujour le meme sousis !! lol la j’ai mon systeme a -99 °

bon alors la c’est soit une serie soit un mechant bug

honetement ya tout qui me tombe dessus !!! sonde qui deconne de nouveau , windows qui s’active pas !!! dans un premier temp je vais essayer de le reactiver et on verra la suite mais c’est bizar car pour le premier demarage ça ma rien demander mais seulement quand j’ai mis un bios plus recent !!!

le bios a du beaucoup changer donc windows a crue a un nouveau changement de CM

Dit leurs que c’est suite à une maj bios il le réactiverons

ok merci riri mais tu pense qu’en leur disant ça il vont me croire ? je me dit que ça serais trop simple a obtenir !!

il on des info sur l’id carte mère donc pas de problèmes

ok merci riri t’es toujour la pour renseigner super sympa je t’embete plus pour ce soir lol bonne soirée a toi

tiens nous au courant

ok pas de sousi en tout cas pour le bug des sondes je lache l’affaire car je pense que c’est surement un bug logiciel incompatible avec mon q6700 ou un truc dans le genre car la carte est neuve je ne peut pas tomber 2 fois sur le meme sousis de sondes!!! ou alors j’ai vraiment la poisse !! lol je vous tiens au jus en tout cas merki beaucoup

bon ben je vien de remetre le bios a jour (j’ai mis le dernier ) et la mon activation a ete accepeter !!! voila riri je te tien au jus comme tu m’avais demander ! mais honetement je comprend rien !! je risque plutot de passer pour un ouf !!

lol

windows restera toujours incompréhensible

je cherche plus a comprendre , j’ai passer 2 nuit blanche a m’inkieter pour rien lol !!! mais la au moin je suis soulager , merci pour ton aide et ton soutien en tout cas bonne nuit