[help me] Gros problème sur mon PC - Erreurs CRC + Freezes

Bonjour,

J’ai un nouveau PC depuis une petite semaine et j’ai 2 gros soucis…

Tout d’abord voici ma config :
[color=red]
Athlon 64 3400+ socket 754
Asus K8n4-E Deluxe
2*512 pc 3200 Crucial
Sapphire Radeon X800XL 256Mb Pci-e
Graveur LG 4163b
Seagate sata 200Go
Enermax Noisebloker 370W
Thermalright XP-90
Boitier Textorm 6A19

Win XP Pro SP2[/color]

Alors, mes 2 problèmes :

  1. Les cdr Fuji48x gravés en 40 présentent des CRC. Un Cdr-w 4x verbatim gravé en 4x aussi. J’ai également gravé sur dvd-rw verbatim et sur cdcheck j’ai 0 erreurs mais 1200 warnings du type:

Le DVD est lisible sur mon LG mais pas sur le pioneer de ma copine :??:

Pour les cds, ils sont pas lisibles non plus (tout du moins en totalité), le cdr-w par exemple était 100% lisible par mon LG, mais certains fichiers (des wallpapers en l’occurence) étaient illisibles sur le 3540 de mon frère.

  1. Deuxième problème j’ai des freezes inexplicables sous windows (entre 2 et 4 sur une petite 10aine d’heures)

Alors voici où j’en suis actuellement:

J’ai fait 2 passes sous memtest et les barrettes n’ont rien (j’essaierais 5-6-7 passes demain)

J’ai été sur seatools online et j’ai fait ça:

  • executive complete drive scan avec seatools(1h pour les 200go) et pas d’erreur

  • Drive Self-test routine, pas d’erreurs non plus

  • file system check et j’ai eu ça:

J’ai téléchargé l’outil qui se présente sous forme d’iso puis je l’ai gravé, mais je reste bloqué à cet ecran

http://img163.echo.cx/img163/2171/photo0039vq.jpg

J’ai changé la nappe ide du graveur, la nappe sata du HDD, j’ai lancé le cd boot de seatools avec ma première barette de ram, puis la seconde, j’ai viré mon LG pour mettre le graveur de cd Philips de ma copine, mais je bloque toujours sur ce fichu écran alors que ça se bloque pas quand je boot sur le cd à partir du pc de ma copine.

J’ai fait un cdkdsk c /f et y’a rien eu de particulier, quand j’ai fait eventvwr, dans application, j’ai eu ça:

Donc voilà, jsuis complètement paumé, j’ai des freezes, les gravures (sous nero dernière version màj) se sont mal passées et je n’arrive pas à booter entièrement sur le cd avec le logiciel seatools.

Si une ou plusieurs âmes charitables voulaient bien m’aider :sweet:

Merci d’avance !

up

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:’(

tu as essaier une mise a jour du graveur avec sa ?
http://www.clubic.com/telecharger-pilote-9…-gsa-4163b.html

En ce qui concerne la vérification du disque que tu as éffectué, avais-tu coché les deux cases :

Réparer automatiquement…
Rechercher et tenter…

?

Désolé, j’avais mal lû. As-tu fait une vérif du volume sous XP avec les options de réparation cochées ?

bonjour

totophe> non, le firmware n’a pas encore été màj, mais d’un autre côté, l’a02 n’est pas sensé poser de pb

iksarfighter> Qu’entends tu par case à cocher? J’ai fait un chekdisk donc là, pas de case à cocher et sur le test online de seagate, y’a que des options de scanning. Pour le test au boot, je reste bloqué à l’ecran du 1er post qui apparait avant tout chiox d’option :wink: