Forum Clubic

HELP! Je n'arrive plus à telecharger sur clubic

Salut à tous,

je viens de formater mon DD sur lequel se trouvait WIN XP Familial que j’ai remplacé par WIN XP PRO.

j’ai tout bien réinstallé (divers logiciels + antivir + zone alarm, …) mais voilà 1 fois sur 2 (voir 4) je n’arrive pas à télécharger et en particulier sur clubic.

Exemple avec la mise à jour de NERO:

  • je vais sur l’actu de clubic concernant les mises à jours
  • je clique sur le lien qui m’interesse
  • j’arrive sur la page de telechargement de clubic (attente de 10 secondes)
  • mais rien ne se passe, rien ne se lance alors que j’attends assez longtemps
  • je décide alors de cliquer sur “Serveur de téléchargement FTP Clubic n°1” ou un autre et là, je me retrouve sur une page web avec “Impossible d’afficher la page”.
  • Meme si je clique sur “le site de l’editeur” qui n’est autre que “ftp://ftp.nero.com/nero6606.exe”, je me retrouve avec “Impossible d’afficher la page”.

Je décide moi meme alors d’aller sur le site de nero, et lorsque je veux telecharger ce qu’il m’interesse, j’ai exactement le meme résultat “Impossible d’afficher la page”.

Sur clubic, je fais à nouveau le test avec n’importe quel logiciel, spybot par exemple, et j’ai à nouveau le meme probleme: aucun telechargement possible.

La seule fois où ça marche sur mes 2 ou 3 tests sur clubic, ça été avec le service pack 2 de microsoft alors que le seul résultat qui apparait à l’ecran est “Ce fichier n’est pas disponible en téléchargement direct depuis nos serveurs. Ceci pour plusieurs raisons…”.

C’est à ne plus rien y comprendre.

Donc:

  1. d’ou viens le prob??: Clubic, Nero, Sybot??? (entre autre)

  2. faut il que je change certains parametres dans ma config internet???

Merci par avance.

Peut etre ton firewall est mal configuré ou alors un problème survient du paramétrages du routeur.

  1. Mon firewall mal configuré?? (zone alarm) comment savoir ce qui est mal paramétré?
    J’ai juste 2 programmes que je ne connais que et qui veulent se lancer mais que j’ai interdit qui sont tous les 2 dans le dossier system32:

-wuampd.exe
-application layer gateway service soit alg.exe

Mais cela ne doit venir de là, car j’arrive à telecharger le service pack 2.

  1. je n’ai pas de routeur.

voir ici…
http://www.trendmicro.com/vinfo/virusencyclo/default5.asp?VName=WORM_RBOT.UM

ou voir ici…
http://forum.clubic.com/forum2.php?config=clubic.inc&post=37492&cat=19&cache=cache&sondage=0&owntopic=0&p=1&trash=0&subcat=

c’est pour celui-ci…wuampd.exe …@+

Merci mais est ce normal de ne voir apparaitre ce p…ain de truc dans system32 que si je décoche la case “Masquer les fichiers protéger du systeme d’exploitation (recommandé)”??

t’a fait 1 scan sur trendmicro???
et avec “hijackthis” tu ne le vois pas???,
@+

non les seules choses que j’ai faite c’est: antivir, spybot , ad aware et regcleaner.

Je n’ai pas essayé les antivirus en ligne comme secuser (ou trendmicro, c’est la meme chose je crois) et hijackthis.

Tu utiliserais pas windows XP sp2 avec IE par hasard ???

Salut,

SP2? Non, je ne l’utilise pas.

Par contre, la fameuse procédure:

[i]"Exemple avec la mise à jour de NERO:

  • je vais sur l’actu de clubic concernant les mises à jours
  • je clique sur le lien qui m’interesse
  • j’arrive sur la page de telechargement de clubic (attente de 10 secondes)
  • mais rien ne se passe, rien ne se lance alors que j’attends assez longtemps
  • je décide alors de cliquer sur “Serveur de téléchargement FTP Clubic n°1” ou un autre et là, je me retrouve sur une page web avec “Impossible d’afficher la page”. "[/i]

Et bien là en ce moment, je suis au bureau et ça marche nikel, je n’ai aucun probleme.

Trop deg.

Qu’est ce que j’ai sur mon pc perso pour que ça fonctionne pas? :??: :frowning:

Ce matin j’ai eu un blocage de téléchargement similaire au tiens pour uenfois que j’étais sou IE, j’ai relance avec firefox et tout c’est bien passé. Donc jene sais pas si ce problème est courant.
Sinon oui même erreur que toi mais avec IE uniquement.

tu as au moins un trojan=
wuampd.exe
et sans doute d’autres bizarreries dans windows
va dans option des dosiers>>affichage>>
affiche tout ce qui est masqué ( pas seulement les fichiers système

supprimer le contenu des dossiers Temp ( y compris windows/temp)
supprimer temporary internet files, notamment conten.ie5
vider la corbeille

puis
Désactive la restauration du systéme

1- scan avec antivirus en ligne trend sur secuser

2- hidjhackthis et affdiche le log ici ( copier coller )
@+

Merci, je vais tester ça ce soir.