Forum Clubic

[HELP]Freezing

Bon après avoir décortiqué une partie des postes traitant de freeze du forum, j’en viens à vous.
Voici la configuration sur laquelle le problême intervient :

BOITIER COOLER MASTER Boîtier Moyen Tour Wave Master
ALIM HYPER - 480W TYPE R
PROC AMD - Athlon64 3200+ S939 (0.09)
REFROIDISSEMENT PROC Thermalright XP-90
CM ASUS - A8N SLI DELUXE
DD X2 WD 160 Go Serial ATA 7200 trs/mn 8MO en RAID 0
ECRAN Iiyama HM903DT
CG SAPPHIRE - Carte Graphique Radeon X800 XL 256Mo - PCI-E
MEMOIRE VIVE CORSAIR - TWINX 1024-3200XL

CPU:
Temperature en idle : 33-35°
Temp en burn : 49-55° max

Déjà effectué:
Memtest86 : 0 erreurs.
SuperPI 32M, stable.
Prime95 Torture Mode : Ca tournait, puis ça a freeze.
Formatage, reinstallation.

Le matériel date de deux mois, tout était stable avant que j’achète des nappes ide rondes et branche un lecteur de disquette.

L’un de mes deux dd en raid fait des bruits étranges de type ‘chips’, j’entend par là qu’il croustille :confused:
Es-ce là le problême ? Il n’avait jamais fait ce bruit avant.

Impossible pratiquement après un freeze de redemarrer windows, même en mode sans échec. Tous les tests ont donc été effectué après un formatage en majorité.

Informations supplémentaires :

  • Drivers à jour.
  • BIOS à jour.
  • Essai de Prime95 sans aucun périphérique. Freeze quand même. DD croustillant.

Si quelqu’un pouvait m’éclairer, me donner des idées. Pour le moment je suis à deux pas d’aller échanger mon dd. Tout le reste ayant l’air OK :confused:

Merci d’avance.

il faudrait debrancher le disque dur qui “croustille” pour voir si ton ordi freeze toujours, mais bon si tu as windows dessus, ca veut dire qu’il faut tout reinstaller sur l’autre. un peu galere mais si c’est le disque qui pose probleme, tu seras fixé

C’est mauvais quand un disque dur commence a faire quelque bruit bizarre, c’est signe que il va peut etre bientot lacher.

Comme mon ancien 80GO qui faisait des clic, mort 1 mois apres.

Hum pour le dd je vais essayer de tout reinstalle sur un IDE qui traine dans le coin.
Sinon avant de le faire, là j’avais ré enclencher ma cg et nettoyer la surface de ma mobo. Prime95 a tenu pendant plus de 5h. Je viens de rebrancher mon floppy et mes deux lecteurs dvd / graveur dvd aparemment ça refreeze un chouillat.

Donc ça viendrait de là, à confirmer je vais encore effectuer des tests.

Pour le test du dd au bruit bizzare par contre c’est impossible, mon system etant sur du RAID 0 :confused:

Euh … t’as essayé de remettre tes anciennes nappes ?

Hum j’ai pas essayer étant donner que tout marche avec les nappes, mais vu que les plantages viennent de ce secteur je pense je vais essayer :>