Forum Clubic

HELP ! Connection WIFI Impossible !

Hello,

bon, j’ai un énorme problème et j’en ai marre de m’arracher les cheveux tous les soirs.
j’ai une LiveBox connecté en wifi à un PC. j’ai un portable, sur lequel j’ai plugué une carte PCMCIA Netgear WG511…jusque là tout va bien. Elle détecte le réseau wanadoo à 100% !! et là je me dis “waou comment je cartonne en installation”…je me connecte donc sur IE et là…boum…page d’erreur…je me penche dans le manuel de la livebox qui m’explique comment faire, je le fais et là…toujours rien…j’ai accès à rien du tout !!!

comment faut faire pour accèder à Internet !!!!!

AIDDDDDEEEEEEZZZZZ MOI !!!!!!!!!!

Lu, soluce:

arf…

alors, je pense qu’on va partir de loin là :slight_smile:
j’ai appuyé sur le petit bouton REG en dessous…tout clignote, là, c’est bon je le tiens…
mais euh…(et désolée mais je débute dans ce domaine…) la clé wep, c’est moi qui la détermine …?

si ça peut t’aider à te moquer, je suis une blonde :slight_smile:

C’est pas parce que tu est blonde que tu est forcement co***.

La clé WEP est inscrite sous la livebox, recopie la sur le bloc note de windows, ensuite tu fait ctrl+A(sélectionner tout) puis ctrl+C(couper) et lorsque il te demandera la clé, tu collera la clé en faisant ctrl+V(collé) et op sa dévrais marcher.

Ahhhhhhhhhh!!!!!!!!!!!!!!!!!!!!! mille meeeeeeeeeerrrrrrrrccccccccccciiiiiiiiiiiii !!

après des semaines de galère…j’ai même failli abandonner, ça y est, cette fois, ça marche !
encore mille merci pour ton aide si précieuse !!

Très bonne soirée à toi !
Biz

Ce fut avec plaisir :jap: .