Forum Clubic

Help ! Clé Wifi TL-W821N défaillante ?

Bonjour,

Mes parent m’ont récemment acheté une clé wifi pour me connecter sans avoir des câbles partout …donc on a pris un TL-W821N de chez TP-LINK …Je rentre chez moi je l’installe en suivant scrupuleusement les indications du disque …Mais SURPRISE à la fin de l’installation ça ne mets l’icone que ça devais mettre bon pas de souci je réessaie donc Et redémarré et super ça fonctionne …le lendemain ça fonctionne plus sur internet on me dit que c’est peut-être à cause du pare-feu …je le désinstalle redémarre ça fonctionne mais plus après …je désinstalle les pilote les mets a jour defois ça fonctionne défois non …windows me dit problême de pilote mais les pilote sont a jour …defois le périphérique est reconnue défois non mais dans le gestionnaire de périphérique il est bien présent mais avec les triangle jaune avec l’exclamation …je dois redémarrer désinstaller retirer la clé la remettre mais toujours rien défois le clignotant s’allume …je peut donc choisir mon modem mais non ça fonctionne plus et défois le clignotant ne clignote même pas il reste fixe …Windows me dit " problème avec la carte réseau sans fil ou le point d’accès"…SVP si vous avez la solution aidé moi a résoudre ce problème :’(…ça commence a m’énerver et me rend très triste car je passe mon tant a chercher des solution !! Merci d’avance à ce qui vont me répondre .

Mnt le voyant reste figé et dans le gestionnaire des périphérique ça mets

Atheros AR7015 Wireless Network adapter

Et déjas avent y avais un microsoft virtual wifi Miniport
Adapter #5 …avent c’étais #4 et encore avent #3 et il étais la depuis le debut je crois mais mon tp-link est devenu athéros …bizarre et defois au lieux du son tudu habituel quand on mets le periphérique ben ça mets tududut trop bizarre

AIDEZ-MOI SVP …

tududut !!!

Aidez svp …snif :o(