Forum Clubic

HDD Externe qui fait planter mon OC E8500@3,8ghz

Salut à tous,

je possède:

Carte mère : P35-DS4 gigabyte; bios F13
Ram : 2go, de Corsair 6400 5-5-5-15 à 456mhz
Processeur : E8500 o/c à 3,850ghz
Fsb : 456mhz
Carte graphique : 8800GT sans aucun OC
Alimentation : Antec néo 500w
Boîtier : Antec P182

J’ai tourné avec ma config overclockée depuis plusieurs mois sans aucun problème.

Je viens de faire l’acquisition d’un disque dur externe “LaCie” usb 2 de 750go. Et depuis là j’ai des soucis :

Le problème c’est que lorsque le disque dur externe est branché, le PC n’arrive pas à booter et il remet les valeurs d’origine (donc sans l’O/C) Si je débranche le disque dur externe, j’arrive à booter sans problème à 3,8ghz

Donc j’en déduis que ça doit venir des ports USB. Au moment du boot, il ne doit pas apprécier d’être OC…

Quelqu’un a -til un conseil à me donner !? Peut être une petite option dans le bios à changer ? Merci d’avance :slight_smile:
Edité le 29/11/2008 à 03:16

Donc après plusieurs tests, je n’arrive pas résoudre le problème.

Si je débranche le HDD je peux démarrer normalement puis le rebrancher après…

Mais s’il est branché au boot, ça me fait tomber mon OC…

need help :smiley:

Ah ben apparemment personne n’a eu ce problème… snirfff :frowning:

As-tu une option du style “SATA Spectrum” activée ?
Si oui, désactive la.

Cette option, ne me dit rien. Comme je suis au boulot, j’irai voir cela ce soir quand je rentre. Merci du tuyau :wink: et je tiens au courant si ça règle mon problème ou pas !? :wink:

Bonjour à tous,

Alors j’ai trouvé la solution.

je n’avais pas l’option dont Chafoin parlait!

Je me suis donc amusé à désactivé toute les options USB de ma carte mère une à une !

En désactivant l’option “USB Legacy Storage” je n’ai plus aucun problème… en espérant être utile à une autre personne !

Salutations

Bien :super: