Forum Clubic

Guild wars: erreur code=058

aidez moi svp ke puis-je faire contre ca ???

Je pense que tu t’es gouré de forum !! :paf:

Je pense aussi :hello:

Membre

Bonjour à tous je suis nouveau sur le forum.

D’abord, je voulais savoir si certains d’entre vous possèdent ce jeu, et s’ils ceux-ci arrivent a créer un compte et a se connecter.

Je m’explique plus clairement :

Je n’avais pas de compte sur l’ancien Guild wars ===> j’e créé un nouveau sur guild wars factions.

Je met mon adresse e-mail et un mot de pass de mon choix (je pense ke c’est ce kil faut faire) et il me demande une clé

Je prend donc la clé sur une carte ki est donnée en achetant le jeu et je la recopie, et lorsque je clike sur “suivant” il charge (a mon avis pour valider la clé) et m’envoie un rapport d’erreur comme koi il n’a pas pu se connecter a un serveur de connexion

Et il me dit que c’est peut etre du a un problème de routage alors j’ouvre les ports et toujours le meme rapport d’erreur

Donc voila j’aimerais savoir si vous ou des gens que vous connaissez ont été face a ce meme problème

Et petite question pour un truc que je comprend pas non plus :

Quand je lance le jeu et ke j’arrive la l’accueil la ou on peut créer les comptes … en haut a droite il y a un dessin d’éclair et la taille (en Mo) augmente

alors je me suis dit que c’était un download quand ca s’est arreté vers 50 Mo
mais a chake fois ke je lance le jeu il recommence

Merci énormément d’avance pour vos aides et informations.

slt, :sol:

ce n’est pas un probleme de firewall tout simplement ?? :??:

sinon va la => l’aide de GW
regarde s’il y a pas un topic correspondant a ton erreur ou tu t’inscris (gratuit) et tu pose tes questions.
ils m’ont bien aidez et assez rapidement. :super: