Forum Clubic

GT 7600 Probleme

D’abord bonjour à tous, :bounce:

J’ai acheté une carte graphique la 7300GT hiers pour remplacer la ATI 300se

Tout content :slight_smile: , je desinstalle les drivers de l’ancienne carte et tout
et je met la nouvelle carte :oui:

:neutre: mais voici le resultat

http://img244.imageshack.us/img244/1791/screenon9.png

:grrr:

J’ai recommencé, installer les derniers drivers, etc etc…

ca ne marche pas, je rapporte donc la carte, puis j’en prend une autre une GT 7600 :bounce:

jai toujours le meme probleme :’(

Alors ca touche les textes ecrits, sinon je peux jouer à wow etc… :sweet:

J

Merci de votre aide :frowning:

Tu as pris l’image par screenshot? ca ressemble bien a des artefats :confused: tu as quoi comme alimentation? tu as tenté un drivercleaner?

Détailles ta config. :jap:

En AGP ou Pci-E?

Alim?

Le problème n’apparait que quand tu installes les drivers Nvidia? :neutre:

Bon j’ai pas décris le PC

(c’est un copier coller)

Processeur
Type: AMD Athlon 64 3200+ / 2 GHz

Technologie 64 bits: Oui

Qté installée: 1

Nombre maxi: 1

Mémoire cache
Type: L2

Carte mère
Jeu de puces: ATI Radeon Xpress 200P

Vitesse du bus de données: 1000 MHz

Ram
Taille installée: 1Go
Technologie: DDR SDRAM

Vitesse de mémoire: 400 MHz

Contrôleur de stockage
Type: 1 x Serial ATA - intégré

Type d’interface du contrôleur: Serial ATA-150

Second contrôleur de stockage
Type: 1 x IDE - intégré

Stockage
Disque dur: 1 x 200 Go - standard - Serial ATA-150 - 7200 tours/min

Stockage optique
Type: DVD±RW (+R double couche) - IDE

Vitesse de lecture: 40x (CD) / 16x (DVD)

Vitesse d’écriture: 40x (CD) / 8x (DVD-R) / 16x (DVD+R) / 2.4x (DVD+R DL)

Vitesse de réécriture: 24x (CD) / 4x (DVD±RW)

Contrôleur graphique
Type: PCI Express x16 - carte enfichable

Processeur graphique: ATI Radeon X300 SE

Mémoire vidéo: DDR SDRAM

Taille installée: 128 Mo

LE probleme survient apres l’installation des drivers de la carte graphique
Si je remet l’ancienne carte ca remarche

Mon alimentation est Hipper

350 watt

Ca remarche directement? tu as bien désinstallé la X300 avant de mettre la 7600GT? (logiciellement s’ented :wink: )

l’ancienne carte graphique marche apres réinstallation de ses drivers
jai bien désinstaller les drivers avant d’installer une carte
:pt1cable:

je trouve personne sur les forums qui a ce genre de probleme
J’avais songé à un manque d’alimentation?
:pt1cable:

quelle est la ref de ton alimlentation?
Tu as bien suivi la procédure standard?
-boot avec la X300SE
-tu vas dans le gestionnaire de périphs tu la supprimes
-tu éteins le PC, tu changer la carte graphique
-tu reboottes, puis tu installes la 7600GT

oui j’ai fait la procédure standard, et la ref de mon alim Alimentation HIPPER HPU-4S350-SU (350W)

Désolé pour la réponse tardive, je fais de la plomberie en meme temps,
et j’avoue que je ne suis pas doué dans ce domaine aussi :sweet:
mais bon c’est comme ca qu’on apprend.

Si procédure standard faite ca vient d’un probleme matériel …
L’alim semble n=bonne :neutre: tu peux nous donner les tensions?
1-Fais une chose en meme temps si tu as des difficultés ce sera mieux :jap:
2-+1 on a tous appris comme ca, et moi le premier :super:

Ma tension artérielle est de 150… :grrr:

Non je déconne je prend ca au sourire mon bleme de mon pc

bon les tensions sont 12 volts apres il ya un tableau avec plein de tensions je ne sais pas si c’est que tu veux?

non pas ca, les tensions que l’alimentation délivre, via les sondes accessibles dans le BIOs ou un programme comme everest ou speedfan, le mieux étant une mesure a l’aide d’un voltmetre sur une prise molex :jap:

je viens de faire une decouverte :smiley: si je baisse lacceleration graphique
c’est de pire en pire ca fait la meme chose que sur le screen mais des que je bouge le curseur de la souris (des rayures)

Resultat de speed fan

ambient: 43 C
Remote 1: 40 C
Remote 2: 123 C
HDo: 49C
Core : 39 C

+12V: 11.25 V
+3.3V : 3.39V le reste à zero

voila docteur c’est grave? :neutre:

:ouch:
Tu as un multimetre pour vérifier? ca semble vraiment tres bas :confused:

Il faudrait vérifier avec un multimètre … Si les autres sondes indiquent 0, c’est qu’il y a un soucis de mesure. :neutre:

Et directement dans le Bios t’as quoi comme valeurs?

Juste comme ça. Tu as bien désactivé ta CG intégrée à la carte-mère hein ?

On sait jamais, si après la désinstallation de la X300, elle s’était réactivée.

Regarde du coté du gestionnaire des périphs.

Sur les PC de marque, on ne peut se fier aux softs usuels, les mesures sont fantaisistes.

Rapport Everest

Debug - Unknown


Monitor SNY3070: Écran Plug-and-Play [NoDB]
PCI/AGP 10DE-0391: NVIDIA GeForce 7600 GT [NoDB]

[ NVIDIA GeForce 7600 GT [NoDB] ]

Propriétés du périphérique :
Description du périphérique NVIDIA GeForce 7600 GT [NoDB]
Type du bus PCI Express x16
Bus / Périphérique / Fonction 1 / 0 / 0
Identifiant du périphérique 10DE-0391
N° du sous-système 0000-0000
Classe de périphérique 0300 (VGA Display Controller)
Révision A1
Fast Back-to-Back Transactions Non géré

Fonctionnalités du périphérique:
Opère à 66 Mhz Non géré
Bus Mastering Activé

Cartes graphiques / NVIDIA GeForce 7600 GT ]

Propriétés du périphérique :
Description du pilote NVIDIA GeForce 7600 GT
Date du pilote 11/08/2006
Version du pilote 9.1.4.7
Fournisseur du pilote NVIDIA
Fichier INF oem0.inf
Identification du matériel PCI\VEN_10DE&DEV_0391&SUBSYS_00000000&REV_A1
Informations sur la location Bus PCI 1, périphérique 0, fonction 0
Périphérique PCI NVIDIA GeForce 7600 GT [NoDB]

Ressources des périphériques:
IRQ 18
Mémoire 000A0000-000BFFFF
Mémoire D0000000-DFFFFFFF
Mémoire FA000000-FAFFFFFF
Mémoire FB000000-FBFFFFFF
Port 03B0-03BB
Port 03C0-03DF
BIOS


Propriétés du BIOS:
Type de BIOS Award
Type du BIOS Award Phoenix - Award BIOS v6.00PG
Message du BIOS Award Copyright 2005 by Hewlett-Packard Company Rev. 3.12 04/11/2005
Date du BIOS système 04/11/05
Date du BIOS vidéo 10/25/06

Fabricant du BIOS:
Nom de l’entreprise Phoenix Technologies Ltd.
Information sur le produit http://www.phoenix.com/en/products/default.htm
Mises à jour du BIOS http://www.esupport.com/biosagent/index.cfm?refererid=40

Carte mère


Propriétés de la carte mère:
Identifiant de la carte mère 04/11/2005-RS480-SB400-6A666M4DC-00
Nom de la carte mère MSI RS480M2/RX480M2 (MS-7093)

Propriétés du bus principal:
Type du bus AMD Hammer
Horloge réelle 200 MHz
Horloge effective 200 MHz
Horloge HyperTransport 1000 MHz

Propriétés du bus mémoire:
Type du bus DDR SDRAM
Largeur du bus 64 bits
Horloge réelle 199 MHz (DDR)
Horloge effective 398 MHz
Bande passante 3183 Mo/s

Informations physiques sur la carte mère:
Sockets/slots processeur 1 Socket 939
Slots d’expansion 3 PCI, 1 PCI-E x16
Slots RAM 4 DDR DIMM
Périphériques intégrés Audio, Video, LAN, IEEE-1394
Forme Micro ATX
Taille de la carte mère 240 mm x 240 mm
Chipset de la carte mère RS480/RX480

Processeur


Propriétés du processeur:
Type de processeur AMD Athlon 64, 2000 MHz (10 x 200) 3200+
Alias du processeur Newcastle S939
Stepping du processeur DH-CG
Jeu d’instructions x86, x86-64, MMX, 3DNow!, SSE, SSE2
Min / Max du multiplicateur du CPU 4x / 10x
Cache de code de niveau 1 64 Ko (Parity)
Cache de données de niveau 1 64 Ko (ECC)
Cache de niveau 2 512 Ko (On-Die, ECC, Full-Speed)

Informations physiques:
Forme du composant 939 Pin uOPGA
Taille du composant 4.00 cm x 4.00 cm
Transistors 68.5 million(s)
Technologie utilisée 9Mi, 0.13 um, CMOS, Cu, SOI
Taille interne 144 mm2
Voltage au coeur 1.550 V
Voltage d’entrée/sortie 1.2 V + 2.5 V
Puissance maximale 89.0 W

Fabricant du processeur:
Nom de l’entreprise Advanced Micro Devices, Inc.
Information sur le produit http://www.amd.com/us-en/Processors/Produc…,30_118,00.html

Utilisation du processeur:
Processeur nº1 0 %

Sonde


Propriétés de la sonde:
Type de la sonde SMSC LPC47M192/997 (SMBus 2Dh)
Type de sonde GPU Driver (NV-DRV)
Nom de la carte mère MSI MS-7093

Températures:
Carte mère 44 °C (111 °F)
Processeur 40 °C (104 °F)
GPU 57 °C (135 °F)
Seagate ST3200822AS 50 °C (122 °F)

Ventilateurs:
Processeur 1429 RPM

Valeurs de voltage:
Debug Info F FF FF FF FF 00 FF 00 FF
Debug Info T C5 28 2C 7B
Debug Info V 00 00 00 00 B4

je ne sais ce qu’il vous faut comme renseignement

oui dans le gestionnaire de périphérique il y a que la nouvelle carte graphique