Forum Clubic

Grosso problémo

Bonjour à tous, premier post sur ce forum, malhaueusement pour trouver un peu d’aide pour diagnostiquer un problème qui me dépasse un peu …

Commençons par le début :
J’ai 2 PC et je voulais garder le plus vieux uniquement pour faire du dowload 24/24, alors je me suis dit: tiens, si je lui colais un refroidissement passif ? (vu k(il est dans la chanmbre il ferait moins de bruit).
La config AMD Sempron 2600+ sur ASUS K8U-X avec 512 DDR 400
Au début ca marchait nickel (a préciser que j’ai formaté et ré-installé Windows au passage)
J’ai installé Internet , Emule, commencé à télécharger et au bout de keke jours vla pas qu’il reboot tout seul de temps en temps (en général au bout de 2/3 heures, sans message d’erreur) ???
Température d’utilisation mesurée par CPU Fan : ±60°C
Alors au bout de 2 semaines je me dit que ca doit venir de Windows et ce doit etr un prob d’install, je décide maettre une autre version, Formatage, Installation et la, à “reste 35 minutes” : ecran bleu erreur XXXXX
Deuxième essai, même tarif, même erreur même moment …

Alors ? Pross cramé ? :whistle:

Un refroidissement passif sur un sempron 2600+ :pfff:

La carte mère ou le proc ont du prendre un coup … Avant de mettre en passif faut peut etre regarder les températures. En outre version de Windows pirate… :paf:

je vais rien dire mais bon laisser tourner un ordinateur "24/24" avec un refroidissement passif et qui plus est,un PC avec du vecu je presume, je tenterais pas :non:
je crains le pire pour ton PC :frowning:

ca va locker :sarcastic:

Et la RAM ?

parce c’est ce qui a de plus cher dans le lot …

Ca je n’en sais rien. :neutre: Enfin passer un pc en passif sans même vérifier les températures ou demander conseil, tu mériterais d’avoir tout cramé. :ane:

ben c’était vérifié, mais 60 ca me paraissait pas énorme …

Y a t il moyen de savoir si la carte est encore bonne ? le simple fait d’avoir accès au BIOS peut etre rassurant ou cela ne veut rien dire ?
Peut on cramer la carte SANS cramer le pross sur une surchauffe ?

Essaie avec un autre cpu.

C’est rare, mais c’est possible. :neutre:

Ouais, en général on crame les 2 quoi ?

Pas forcément. :neutre: Apres le “cramage” n’est pas une science exacte :paf:

A propos de se renseigner …
Un Sempron 2600+ on peut (pouvait) le faire monter à combien ?

la ram, la ram…

Ben la ram a priori elle a rien, je viens de la tester sur une autre machine.

peur être devrais tu tester aussi le disque dur. C’est vrais que 60° c’est pas énorme c’est quand même élevé et sur un vieux processeur, ça peut suffir à l’achever, en plus les sondes ne sont pas toujours fiables.

quand je dis 60, c’est sans charge (windows+ie+emule) pendant plusieurs heures …
mesure CPU Fan.

Bon, alors suite du prob après remplacement du pross par un autre, toujours meme prob.

J’ai testé la RAM sur une autre machine -> OK

Par contre j’ai testé avec une autre carte video AGP à refroidissement actif et le ventilo tourne super lentement. Du coup je me demande si le prob viendrait pas de là, si j’aurais pas grillé le port.