Forum Clubic

Gros soucis ( carte graphique je pense )

Bonjour à tous.

J’ai un soucis assez important …

Dans un premier temps voici ma configuration :

CPU : Intel core2duo 2.66 gHz
GPU : 8800 GT
Carte mère : Asus P5K
Ram : 2x2 go Corsair
Alimentation : Antec 500 W

  • un zalman sur mon CPU

Windows XP professional SP2

Je vous explique mon soucis.

Ca à commencé il y’a 4h sur WoW => Crash PC j’ai du reboot
Lors de mon reboot j’ai constaté des points blancs à intervalles régulières sur le screen de la marque de ma carte mère ( ca apparait à chaque reboot … les points blancs étaient en trop … )
Et depuis ça impossible de jouer.
Même chose pour les fenêtres Windows, elle ne se déplacent pas de façon fluide :frowning:
J’ai tenté de réinstaller les pilotes de ma carte graphique … cela n’a rien changé

J’ai aussi remarque ce message en allant dans Panneau de configuration / Système / Matériel / Gestionnaire de périphérique ==> Ce périphérique ne peut pas démarrer. (Code 10)

Je ne sais absolument pas quoi faire, si vous pouviez m’aider ça serait sympa :slight_smile:
Merci d’avance
Edité le 04/04/2009 à 19:56

Fait un clear CMOS :neutre:

Fait un test de stabilité du processeur avec OCCT, fait aussi un test de stabilité du GPU avec OCCT et aussi un test de stabilité de l’alimentation, toujours avec OCCT :jap:

Fait un memtest

Essaye avec une autre carte graphique

Merci de ta réponse :stuck_out_tongue:
Concernant tous ses tests ? sur combien de temps dois-je les paramétrer ?

20 minute chacun, ça suffit :neutre:

et pour celui avec le GPU, tu coches la case détection d’erreur :oui:

Merci beaucoup :wink:

Concernant le clear CMOS je n’ai pas trouvé le " truc " à déplacer : /

Pour le clear CMOS, tu enlèves juste la pile pendant 15 secondes après avoir éteint et débranché là tour puis tu la remet :jap:

D’accord merci bien :slight_smile:
Je vais faire ca et je te tiens au courant :stuck_out_tongue:
Concernant les tests OCCT … j’en fait quoi des graphiques ? XD

Bon bin le clear CMOS n’a rien changé : /
J’ai toujours les problêmes comme affichés au début du post
Je suis en train de faire tous les tests OCCT mais je ne sais pas comment interpreter les graphiques :frowning:

poste les nous les graphiques, on les analysera :wink:

Bon hey bin le test GPU : MEMTEST engendre une erreur : le logiciel crash et la fenêtre envoyer / ne pas envoyer apparait

La ligne : thread 31 : 6.000.000 error(s) me fait flipper :stuck_out_tongue:

bah c’est ta mémoire le problème :neutre:

Ma ram ?

si ta des erreurs sous memtest, c’est que ta ram est pas stable :neutre:

Le test c’est GPU : MEMTEST

Gpu c’est la carte graphique non ?

Non memtest, c’est www.clubic.com…

Bahh j’ai fait le GPU : MEMTEST via OCCT :slight_smile:

c’est pas la même chose, celui de OCCT test la mémoire de ta carte graphique, memtest test la ram

Oui bin celui de OCCT affiche :

thread 31 : 6.000.000 error(s)

Et ensuite ca crash :stuck_out_tongue:

bah c’est ta carte graphique qui à un souci, si elle est sous garanti , envoie là au SAV :neutre:

Bahh enfait je pensais en racheter une depuis un moment :slight_smile:
Je pensais à une GTX 280 , sais tu si ma config pourrait la supporter ? ^^
Si non, que faudrait il changer ?