Forum Clubic

Gros soucis avec un ordinateur

Salut à tous,

Bon, tout d’abord, la config’ du PC.

Pentium 4 > 1.5GHZ
512 Mo de RAM
Carte Graphique Ndvidia Geforce 5700FX
Disque Dur Maxtor 80GB.
Disque Dur Western 40GB.
Lecteur CD/DVD Rom LG
Alimentation Hipper 450W (qui est quasiment neuf, elle a un an)

Je ne peux vous en fournir plus, pour la simple et bonne raison que l’ordinateur ne s’allume plus, je vais essayer d’être clair
Lorsque j’allume ce dernier, un bip retentit, (plus long que le bip normal pour la détection des pièces), il dure plusieurs secondes, puis se coupe net, quelques secondes après, comme une alarme sonne, on dirait un peu une syrene… Et l’ordi ne s’allume pas…

Je suis complètement dans le flou, l’alimentation étant neuve (et surtout j’ai la même sur l’ordi duquel je vous parle qui a une plus grosse configuration et qui fonctionne à la perfection, donc je doute de sa défaillance)…
J’aimerais pouvoir régler ce soucis,

Merci à vous :slight_smile:
Si vous avez besoin de quoi que ce soit que je peux vous fournir comme information, mais Je ne peux vous fournir d’avantages d’informations sur l’ordinateur ne pouvant accédés au bureau de ce dernier.

si je me trompe pas il me semble que le bip que tu decris correspond à un problème avec la ram. essaye si tu peux avec une autre barette

Oui, essye sans carte graphique et en changeant la ram;)

Hé bien merci les gars :slight_smile:
C’était bel et bien la barrete de RAM
Elle était bien brancher, mais une poussière ou un faux contact, ou que sais-je
Mais je l’ai oter, ça à fonctionner, puis remis et ça foncionne et la détecte

Merci à vous :slight_smile:

derien :jap:

Derien, on est la pour ça aussi :wink: