Forum Clubic

Gros soucis avec new config :'( - Aidez moi plz :)

Bonsoir à vous :wink:
Voila j´ai un probleme assez génant avec ma nouvelle config ( AMD 64 3500+, powercolor x800xl, Mobo Gygabyte k8nf-9, DD maxtor 160Go SATA et 2*512 dual ddr ram ), je m´explique : lorsque je joue je vois par moment apparaitre des bandes noir de a peine 1/4 de seconde et qui représente niveau taille 1/3 de l´écran. Ce que j´ai constaté c´est que quand ces bandes noir apparaissent j´ai alors des problèmes de lag qui interviennent et pour preuve mon fps chute brusquement et remonte 1 a 2 seconde après. Ce probleme est tres frustrant car je ne sais absolument pas d´ou peut venir ce problème. Aussi il faut que ajouter que ce probleme m´est deja arrivé tres briévement sous windows et que mes jeux sont parfaitement fluide et commence a ramer des que ces bandes noirs bizaroides apparaissent puis arretent enfin de ramer quelque secondes après. Pour info mes drivers de CG sont parfaitement a jour et elle n´as pas l´air de chauffer car j´ai fait un test avec Everest. J´attend s´il vous plait des conseils et explications a ce probleme et je suis pret a vous donner plus de renseignement si cela peut vous aider car mettre tant d´argent dans un pc pour se retrouver avec un probleme tels que celui la c´est tres frustrant
Voila merci

C’est fait :slight_smile:

Et aussi,je pense à un truc,dans le Bios il y a une option Robust Graphics Booster.
Laisse la sur Auto :wink:

Oki je te remerci je vais testé ça et je posteré pour signaler les résultats

Hum a quel endroit du bios trouve tu cette option car je ne l’ai pas vu :??:

Dans le menu MIT,mais si tu n’y as pas touché elle est sur auto par défaut :stuck_out_tongue:

vi c’est bon j’ai trouver et elle est en effet en auto :wink: , et la je suis en train de dl un 3dmark. En revanche je ne sais pas trop comment me servir du ati tray tools ^^

ATT est un p’tit soft tout léger qui va se loger dans ta barre de tâches en bas à droite.
Il te permet un tas de réglages sympas pour ta CG (o/c,monitoring etc),ce qui nous intéresse ici :wink:
Tiens,ça me fait penser que je suis à la version 1.0.1.528,je vais le mettre à jour.
Donc,clic droit -> hardware -> monitoring graphs et tu peux visualiser la temp de la CG en idle/full,les fréquences GPU/RAM :slight_smile:

tiens quelque chose de très bizarre, quand je lance un monitoring graph et que je dois cliquer pour agrandir le graphique ( donc j’appuie sur la petite fleche qui part vers le bas) j’ai alor des bandes quelque peu similaire a celle que j’ai exposé tout 'l’h sauf qu’elle sont blanche mais avec donc les memes caractéristique que les autres, cela peut peut etre t’éclairer ? :confused:

tu as les temperatures? ta carte semble etre fatiguée.
tu n’en pas une autre meme moins puissante juste pour verifier que c’est bien elle le probleme,(rare mais peut etre le port, ou l’ecran…). :slight_smile:

:neutre: ça confirme juste que ta CG a un sérieux souci.
T’arrives à lancer le bench et le faire tourner jusqu’au bout ou c’est plein d’artefacts ?
Je crois bien que tu vas avoir à faire au SAV :confused:

Salut, bah j’ai lancé un 3dmarks et j’ai recensé le problème seulement lorque je chargais les differents tests car apres lors des phase ou la cg était testé je n’ai eu aucun soucis. Aussi le probleme est survenu en grand nombre uniquement lors des chargements des deux premieres phases, il faut peut etre croire que la cg a besoin d’un temps d’échauffement meme si quand on charge la carte n’as pas besoin de travaillé énormement non ? En tout cas je me demande si c’est vraiment la carte le probleme et non pas peut etre un probleme de connection au niveau du DD, ram ou processeur
Sinon non j’ai fait des test avec everest et ma carte était a peu pres 40°C quand ca me la fait :confused:

Il y a un moyen de savoir rapidement si le diagnostic de la CG foireuse est juste.
Si t’as un pote qui dispose d’une PCI-E,fais l’échange avec lui et tu seras fixé :wink:
Juste comme ça,t’as quoi comme alim ?

J’ai une alim Antec 400Watts ( Smartpower il me semble )
Et non malheuresement ils ont tous des CG en AGP :frowning: :frowning:

Bon,je t’ai dit le fond de ma pensée.Fais jouer le SAV :neutre:
Je file :hello: