Forum Clubic

Gros souci récurent sur mon PC

Salut à tous!
Voilà, un gars m’a passé un windows 7 qu’un gars qui connais un autre gars lui à passé… le truc c’est que mon pote m’a fait une tour pas mal du tout (indice de performance windows: 7 7 5.9 7 7) qui marchait super avec lui et qui marche plus avec moi…
Ca fait trois fois que je formate le PC à cause de message qui reviennent à chaque fois.
Au début c’est: “explorateur windows à cesser de fonctionner” et après tou part en vrille.
Le dernier bug à été (fond d’écran bleu):

"STOP: c000021a {Fatal system error} The windows subsystem system process terminated unexpectely with a status of 0xc0000005 (0xc77663ecf 0x0158e9fc) The system has been shut down.

J’ai cherché demandé a des gens et je ne c’est pas à quoi c’est dù. Est ce que ça a un rapport avec les message de “cessé de fonctionné” (avec un internet steam et explorateur windows)?

J’ai essayé avec seven 64bit ne marche pas non plus… Auriez vous une réponse?
Merci. Bygues.

Si vous avez des questions qui pourraient aider à trouver le problème il n’y a aucun souci vous n’avez cas demnder…

Bonjour.

Juste une question , il est légal au moins ce Windows , car passer , repasser , et encore repasser sous

le manteau , bref, il peut y ’ avoir des doutes . Vous avez une clé d’activation ?
Edité le 05/07/2011 à 20:18

non pas de clé d’activation. il fonctionne pourtant très bien sur mon portable et celui d’un pote… est ce que ça viendrait des composant?

Oui il peut y avoir une insuffisance des performances concernant le matériel , Il existe un site Microsoft , à partir duquel

il est possible de tester sa configuration pour savoir si elle est capable d’accueillir Windows 7 , mais encore faudrait’ il

disposer d’un ordinateur qui tourne déjà sous Windows . Mais pour en revenir à ce dernier , c’est que si la clé d’activation

n’est pas demandée , tout le monde vous répondra que ça parait louche .

Ok pour info moi je n’y connais pas grand chose mais il quand meme deux fois plus puissant que mon portable alors je pensais à une incopatibilité des composants…

Carte mère Asus, carte graphique Saphir (des jeux tels que Dead Space 2 marchent presque au max niveau graphisme) en DDR3 (sais pas ce que ça veut dire ^^) 4G de ram en double coeur, voila la bete.
J’ai essayé plusieurs windows que ce soit en 32 ou 64 bits avec Seven mais rien y fait…

Je vais essayer le test de config merci