Forum Clubic

Gros problèmes de ligne - besoin d'aide pour un probleme de connec

Bonjour à tous. J’imagine que ce genre de sujet doit etre fréquent mais j’ai vraiment besoin d’aide alors je vais quand même vous faire chier avec un topic classique ^^

En fait voila, depuis quelques mois ma connection a vraiment beaucoup de problèmes. Au debut j’avais FT comme fournisseur (donc livebox), pendant 2 - 3 mois tout s’est bien passé puis j’ai commencé à avoir des ennuis : déconnections fréquentes, désynchronisation de la box, et surtout beaucoup de lagg (la connection rame quoi) sur les jeux online (je joue à warcraft -pas WoW je précise- sur battle.net). Puis pour des raisons financières mes parents ont décidé de passer à Alice (mauvais choix mais bon… c’est eux qui payent :p) et toujours le même probleme. Au début même le téléphone par adsl (qu’on avait pas avec la livebox) ne marchait même pas mais les mecs de la hotline avaient dit que y’avait des travaux et que ca s’arrangerait. En effet une semaine plus tard tout est allé bien pendant quelques semaines, mais c’est reparti de plus belle au bout de cette durée. J’aimerais essayer de résoudre ce problème seul avant d’appeler la hotline, surtout que si c’est un probleme de ligne je pense pas que le FAI y peut grand chose… Et le problème c’est que pour une utilisation ponctuelle (comme mes parents le font) tout va bien : pour eux ca déco de temps en temps mais c’est pas plus grave que ca. Or pour moi c’est difficile de télécharger et carrément impossible de jouer : je déco 1 partie sur 4 et je rame au point que ca en devient injouable le reste des parties ^^

Le seul problème que remarquent mes parents (et qui me fait chier aussi) c’est le téléphone par adsl qui a quand même pas mal de problèmes lui aussi : parfois on entend pas la tonalité lorsqu’on appelle, les interlocuteurs ne nous entendent pas alors que nous les entendont très bien, il y a de la friture…

Au niveau des solutions j’ai essayé le traditionel problème du condensateur dans la prise téléphonique, il n’y était pas (les prises sont plutot récentes). Il y a des filtres ADSL sur les deux prises que l’on utilise dans la maison.

Etant donné que j’habite dans un hameau assez loin de la borne adsl, il se pourrait bien que mes problèmes viennent de la. Mais comment vérifier ? Et que tester pour essayer de trouver des solutions ?

Ma config : 3 pcs windows XP family relié à la alice box par wifi, 2 avec une clé usb wifi Hercules wireless G USB2 et l’autre avec une carte wifi intégrée (portable).

Désolé d’avoir fait un si gros pavé, mais c’est pour mieux faire ressentir mon problème (et surtout que malgré un changement de FAI et une longue attente rien n’a changé…). Merci d’avance pour vos réponses.

up

up ! personne pour m’aider ?

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

up