Forum Clubic

Gros problemes avec SP2 et carte mère DFI ULTRA

Bonjour à tous,
Cela fait plusieurs mois que j’utilise SP2 sur mon ordi. Depuis que j’ai installé une carte DFI ULTRA nf4 et un Amd 3700+ sock 939, j’ai de gros soucis avec SP2:
1) Impossiblité de revenir sur mes comptes utilisateurs pour les paramétrer
2) Impossible d’utiliser la fonction RECHERCHER normalement, il faut que je passe par Internet Explorer
3) Impossible d’utiliser certaines fonctions dans EXECUTER:gpedit.msc et tout ce qui se termine par msc
4) Kapersky débloque à fond: plus de fonction scan et de monitoring
5) Supercopieur ne fonctionne pas je dois prendre la version 2 beta
Quelque soit la méthode utilisée(sp2 en direct sur lesite WINDOWS ou fichier téléchargé et stocké, installé de suite après pack1 ou tout à la fin, avant ou après Kapersky etc…) pour l’instal de SP2 ET je l’ai déjà installée au moins une cinquantaine de fois sur toutes sortes de configs, je n’ai jamais eu ces problèmes là… A signaler que tout fonctionne parfaitement avec XP PRO ET PACK1!
Même en effectuant sfc /scannow, rien à faire!
Si quelqu’un a une vraie solution je suis preneur, je ne suis plus à une réinstall près (5 tentatives ont déjà échouées…)
Pour info suite de la config:
Raptor 74go 10000trs pour system
Maxtor 10 250 go 16mo pour stockage
2x512 G.SKILL 4800 LA
CG: ASUS6600 GT Supersilencer

ton win Xp est un officiel? car si non il se pourrait que cela vienne de là

OUI et NON c’est une copie d’un officiel, mais je n’ai jamais eu de soucis auparavant, j’ai toujours réussi toutes mes mises à jour même avec genuine!

en tout ca je sais pas si ca aide, autrement as tu été voir sur le site de DFI pour voir si il n’y a pas de patch ou si le probleme est connu, si il n’y est pas tu peux peut etre leur signaler.