Forum Clubic

Gros probleme WLM !

Ca fait 2 jours que je peux plus me connecter à wlm … Je ne sais pas pourquoi, je n’ai fait aucune manip. Lorsque je veux l’executer, il y a le rapport d’erreur windows qui se met et puis voila … Aidez moi plz jsuis sur MSN 5.0 en attendant ! xD

Merci a vous !


J'ai oublié, je l'ai deja désinstaller et réinstaller 3 fois au moins !

essai de te connecter à ton compte en ligne:

login.live.com…

a+

C’est pas le probleme. Mon compte marche. Mais je peux meme pas démarrer le programme ! Ca me met cash :

''Windows Live Messenger a rencontré un problème et doit être fermé. Nous vous prions de nous excuser pour le désagrement encouru.

Si vous étiez en train d’effectuer une tâche, les informations sur lesquelles vous travailliez peuvent avoir été perdues.

Veuillez signaler ce problème à Microsoft.

Nous avons créé un rapport d’erreurs que vous pouvez envoyer pour nous aider à améliorer la qualité de Windows Live Messenger. Nous traiterons vos rapports confidentiellement et anonymement.

Quelles sont les données contenues dans ce rapport d’erreur

                                                                                                                               Envoyer le rapport d'erreurs       Ne pas envoyer"

Bonsoir,

As-tu essayé d’effectuer une restauration à une date antérieure à ton pb … des fois que tu ais malencontreusement fait une mauvaise manip’ ?

:wink: Vyger

telecharge et installe cette version de wlm

www.clubic.com…

pour le rapport, à la poubelle ou envoyer c’est pareil…:slight_smile:

a+

Hi AngeFMR…:wink:
Edité le 25/02/2008 à 19:01

Ouais je sais bien que le rapport c’est inutile t’inquietes xD. Pour la restauration systeme j’y ai pensé mais j’ai un prob. Mon pc a fait une restauration systeme que hier, soit le jour ou ca foirait. Il en a fait une quand j’ai reinstaller wlm et comme dis plus haut je l’ai reinstaller pour rien. Je peux pas aller dans les mois ou jours precedent …


[quote="vyger"] telecharge et installe cette version de wlm

www.clubic.com…

pour le rapport, à la poubelle ou envoyer c’est pareil…:slight_smile:

a+

Hi AngeFMR…:wink:
[/quote]

Cette version msn c’est celle que j’ai.

Ok

Quand tu désinstalles WLM, le fais-tu ‘proprement’ ou balaies-tu juste le strict minimum ?

Peut importe, tu peux avoir un ou plusieurs fichiers corrompu…

desinstalle comme te le dit Ange et reinstalle

a+

Je l’ai deja desinstaller plusieurs fois ! Et proprement… Avc l’uninstall, avec l’ajout suppression programmes windows et Ccleaner … Reinstaller et desinstaller jvous ai dit je l’ai fait 5 fois au moins

fait une recherche de ce fichier contact.dll

renomme le en contact.old par ex

er relance wlm…

a+

Pourquoi par exemple ? xD


Ca marche toujours pas ! :(

tu as une cam?

debranche la, redemarre ne la connecte pas et relance wlm
a+

OUAIS :smiley: ! Ca marche ! Merci! Mais juste une question, jpeux la rebrancher quand ? xD

Maintenant, Oui…

Sinon il suffit d’aller dans le gestionaire de périphérique,
dans la rubrique périphérique d’image,
puis clic droit sur la web cam et cliquer sur rechercher les modifications sur le matériel.
et laisser faire la réparation…

a+
Edité le 25/02/2008 à 19:47