Forum Clubic

Gros problème winXP - des écrans bleu pendant l'install!?

Bonjoir à tous!
Jusqu’à ce soir, tout fonctionnait apeu près bien sur mon pc, j’ai un antivirus a jour, un petit firewall msn, enfin rien d’extraordinaire…
En rentrant de l’école ce soir, je decouvre qq msg d’erreur (access violation…), jn’y prete pas trop attention, puis soudain écran bleu!!! et c’est là que tout s’est enchainé, après avoir supprimé pas mal de prog, démarré en mode sans echec(meme la ecran bleu),avec les derniers bon param connus,etc j’avais toujours des écrans bleu aléatoirement… donc reflexe normal: je format et je reinstall, sauf que vers la fin des copies de fichiers, le programme d’installation me dit qu’il manque des fichiers, alors que j’ai utilisé le cd sans problemes il ya deux jours, et sa surface physique n’est pas altérée… au bout de deux reinstall, il me sort un écran bleu, et la il ne trouve toujours pas les fichiers…
Quelqu’un aurait une idée de la ou sa peut venir, packe là, je seche :sweet:

i need some help!! :oui:

ok, jessaye ça ke l’install plantera, mais c possible que ça soit, a ram, jen ai acheté une il ya un mois, mais je n’ai jamais eu de probleme…
ça vient peut etre du fait que les deux (lancienne et la nouvelle) ne sont pas compatibles…?

nan, cele d’1go est une générique, celle de 256 est une corsair, toutes les deux des PC2700…
le memtest au démarrage du pc ne sortait pas d’erreur pourtant…
j’ai retiré la corsair, et relancé l’install… lets see

ce qui métonne quand meme c’est que j’ai les deux barettes depuis plus d’un mois et je n’ai jamais eu de soucis !..

et voila, encore des fichiers qui “ne sont pas copiés correctement”… mais cette fois c’est arrivé plus tard, à 92% au lieu de 80… ce qui veut dire que ceux qu’il narrivait pas a copier tout a l’heure, il a reussit maintenant… ou est la logique dans tout ça?

en fait, yavat une barette (celle de 1Go)en PC3200 et la corsair en 2700… ça peut poser problème…
là linstallateur copie les fichiers pas lair dyavoir de pb…

pas eu de probleme avec la copie de fichiers, linstallation est en cours, et il n’y a pas d’erreurs abérantes…
donc ça venait de la ram, mais pourquoi?
pourquoi est ce qu’au bout d’un mois elle se met à déconner?
pourquoi empeche t elle la copie de fichiers?

qu’est ce que c’est memtest?