Forum Clubic

Gros probleme, virus?

Bonjour bonjour ami clubiquien!

Je m’adresse a vous par la présente, a cause d’un probleme que je qualifirais d’inqualifiable…
Je m’explique :
Lors du bootage (si le terme est juste) l’écran affiche, au lieu du charabia habituel, des symboles, enfin des ))))))))) !!![[[[[[[[ a volontée sur un tas de ligne!
Une fois windows lancé tout parait correcte… Fourberie!!! Mensonge!!!
Un film est horrible! les poligonnes des jeux paraissent étirés!
Virus? Bios fou? Pire encore, je me suis surpris a soupsonné une attaque extra terrestre. :riva:

Apres moulte formatage (1) apres avoir retiré et remis la pile du bios, apres avoir essayé chaque disque dur, j’en suis venu a sésespéré!
Par la puissances des octets! Par la rapidité du Ghz et la classe d’une sourie Logitech! J’invoque votre aide ami clubiquien! Je m’avou vaincu et sonne le core afin d’attiré votre inttention!

=) serieusement, si quelqu’un pourait m’aidé cela serait fort sympatique!

Ami clubiquien, clubiquienne, Par avance je vous remerci du moindre petit apport que vous pourez apportez a la résolution de se probleme (ou attaque E.T.?)

surtout ne sésespére pas.
ces symboles s’affichent des le premier écran du bios ?

Alors voila pour faire simple j’ai fais une petite photo
http://img205.imageshack.us/img205/7799/0409061111oq2.jpg

J’en ai une deuxieme que je vous ferais pavenir par la suite mais je pense que celle ci représente déja bien le probleme

=)

l’électronique doit être en cause…
lorsque tu rentres dans le setup du bios, as-tu les mêmes symboles ?
tu n’as pas de poussière dans la tour ? as-tu overclocké ta carte graphique ?démonte la carte, nettoie la et vérifie la qualité des contacts électriques.
Un conseil : touche la partie métallique du boîtier avant de démonter la carte, idem au remontage.

ok je suis tes conseilles et je te tiens au courant! Merci de ton aide