Forum Clubic

Gros problème réseau local

Bonjour, j’ai un réseau local avec la freebox en mode routeur avec 3 pc sur le réseau. Lorsque j’ai redémarré un de mes ordis, je n’avais plus internet, pourtant dans ma configuration réseau, les cables étaient bien branchés et il n’y a avait pas de problème apparant. Le pc en question est équipé de 2 ports réseaux de marques différentes (donc de pilotes différents) j’ai essayé les 2 ports, d’autres ports sur mon switch, toujours rien. J’ai réinstallé les pilotes des ports : ça change toujours rien. J’ai vérifié la configuration manuelle de mes protocoles TCP/IP, et il n’y avait rien d’anormal. J’ai tenté de modifier l’ip réseau de l’ordi, toujours le même problème. Les deux autres ordis du réseau ont toujours accès au réseau local et à internet. J’utilise le par-feu windows, j’ai essayé de le désactiver mais toujours pas de connexion. J’ai accès au partage de fichiers, mais je n’ai pas de connexion internet. Je suis à court d’idées, aidez-moi s’il-vous-plaît, c’est urgent !!!!!!!!!!

Pour référence voici ma configuation manuelle des protocoles TCP/IP :

PC (1) :
Adresse IP : 192.168.0.1
Masque de sous-réseau : 255.255.255.0
Paserelle par défaut : 192.168.0.254
Serveur DNS préféré : 212.27.32.176

PC (2) :
Adresse IP : 192.168.0.2
Masque de sous-réseau : 255.255.255.0
Paserelle par défaut : 192.168.0.254
Serveur DNS préféré : 212.27.32.176

PC (3) :
Adresse IP : 192.168.0.3
Masque de sous-réseau : 255.255.255.0
Paserelle par défaut : 192.168.0.254
Serveur DNS préféré : 212.27.32.176

Allloooo le Rézoooo :heink:

Bon, je te serai pas d’un grand secours, je connais pas ta freebox… y a bien un de tes compatriotes ici qui pourra t’aider :??:

Perso, je te conseille de désactiver le parefeu (t’as bien le temps après de le réactiver);
En ce qui concerne ta DNS préférée, je te conseille d’y indiquer l’adresse de ton routeur ou 192.168.0.254 (si c’est bien ça que tu as indiqué pour configurer ton router) ;
Enfin, ben oui… tu parles pas de la connexion du router à internet. Tu l’as bien faite ?

Désespère pas mon gars… je rame, moi, et y a plus person’ qui me répond ! :heink: :grrr:

J’ai réinstallé les pilotes des 2 ports réseau : toujours rien.

salut,
j’ai une freebox en routeur et 2 pc
j’ai comme toi et en dns auxiliaire 212.27.32.177
sinon le reste est pareil
le mieux, c’est de brancher tout les pc et la freebox sur un switch, ça vaut 15 €
désactive ton pare feu, de plus avec la freebox en routeur tu en as guère besoin, ou alors mets en un vrai un peu plus complet et qui gère le réseau.
Reboot ta freebox et vérifie sur free qu’elle est toujours en mode routeur

192.168.0.254: je suppose que c’est l’IP de ta freebox ?

quand tu dis plus de connexion intenret ? au niveau du navigateur ou en general ?

si par ex tu fait ping www.clubic.com ça ne passe pas ?

as-tu rebooté ta freebox ? reboot le PC aussi des fois que :ane: