Forum Clubic

Gros probleme deco

Bonjour,

Depuis debut de semaine je subis deconnection sur deco.

J ai telephone a mon FAI (Belgacom) qui ne voit rien d anormal dans ma ligne , bien au contraire ( d’apres eux beaucoup de personne reverai d’avoir une ligne de cette qualitee la … ben dis donc)

Bref on ma fait changer mon modem ( Philips Wireless) ( je suis en cablee par contre) et toujours le meme probleme.

Hier un technicien est venu chez moi et a prefere verifier ma ligne directement de la borne ( il ma rappele en me disant que chaque fois qu il yavait un debit trop important la connection se coupe) en Effet. Il ma demande si javais un parefeu ( negatif)

Donc voila apparement il va changer une carte ( je sais pas trop quoi directement dans la central)

En attendant si quelqu un aurai une solution ?

Je precise que ca fait 7 ans que je suis chez eux et je n ai jamais eu un seul probleme de deconnection …

D apres vous faut il que je format ? j ai desinstalle mon Bit defender 9 y a quelques jour ca pourrait venir de la ? Suis je possedee par le demon du net ?

Merci

Y’a 0,01% de chance qu’en formattant ca change quelque chose. Avant de faire quoi que ce soit, attend de voir le résultat du changement de carte. Quand qqchose est en route, attend que ca soit fini pour passer a autre chose;)

salut voila le w e est passer et j ai toujours des problemes de connections . on va formater ce soir alors :confused: ( le technicien repasse mercredi)

Je vous tient au courant si ca peut aider pour des gens dans le meme cas …