Forum Clubic

Gros probleme de port

salut a tous

voila depuis quelque temps je n´arrive plus a ouvrir de port sur mon routeur wifi linksys

a chaque fois que je rajoute un port en TCP/UDP et que je fais save settings il ne se passe rien, la petite barre de progresseion en bas a droite n´avance pas, alors que j´ai deja des ports ouvert que j´avais ouvert avant

svp aidez

merci d´avance

avec quel navigateur? ca peux jouer ou alors tu as peu être ouvert le maximum de ports possible avec ce routeur

j’ai ouvert que 5 ports et y’en a 9 d’ouverts par defaut, sinon j’utilise mozilla et j’ai deja esseiller avec IE et ca marche pas, il me reste une case de port qui est libre sinon

te rappelle tu quand tu avait ouvert des ports s’il ouvre une pop-up de confirmation ou quelque chose du genre, j’ai deja eu ce cas sur un autre routeur, j’ai du désactiver le filtre anti pop up temporairement.

je test ca et je dis quoi

sinon le routeur c’est linksys WRT54GC

EDIT: non marche pas, sinon j’ai tester un truc, tant que je coche pas TCP/UDP et que je met un port ca fonctionne et des que je coche soit l’un soit l’autre ca marche plus

j’ai eu enormement de probleme avec les linksys que je n’utilise plus mais a chaque fois quelque soit le proble (debit, wifi, port…) la seule solution était de faire un reset hard et de rentrer à nouveaux les paramètres. voir aussi du coté du firmware s’il n’y a pas une mise à jour.
Bon courage

ok bon je test le hard reboot

j’ai esseiller plusieur fois avec different port a chaque fois et dès que j’arrive a l’avant derniere ligne ca me fait ce bug

reste le firmware

j’ai mis a jour le firmware et toujours le meme probleme

Je pense à une chose, le nouveau port que tu veux ouvrir n’est pas deja ouvert ou dans une plage de ports ouverte par hazard? car tu ne peux pas ouvrir deux fois le même port.

je vais verifier quand meme mais ca m’etonerais

EDIT: negatif, il n’y est pas