Forum Clubic

Gros problème d'activation 2003, aidez moi svp

Bonjour tout le monde,

J’ai installé 2003 Server en controlleur de domaine sur un nouveau PC il y a 3 jours, je l’ai activé dès le premier jour.

A la fin de la procédure on m’a confirmé l’activation de l’installatation.

Depuis aujourd’hui, l’ordinateur reste bloqué sur la page des mots de passe.
Voila ce qui se passe :

  • Je rentre mon identifiant et mon mdp
  • Je clique sur OK
  • Une fenêtre s’affiche: “Cette copie de Windows doit être activée auprès de Microsoft avant de pouvoir ouvrir une session. Voulez-vous activer Windows maintenant ?”
  • Je clique sur “Oui”.
    -La fenêtre qui a pour titre: “Activation de produit Windows” apparaît, et le texte: “Windows est déjà activé. Cliquez sur OK pour quitter.”
  • Je clique sur “OK”.
    -L’écran des noms d’utilisateurs s’affiche à nouveau .
    Conclusion, on revient au point de départ…

Impossible d’avoir le Bureau pour suivre la procédure d’installation en téléphonant., ni même de démarrer en mode sans échec.

Que doit-on faire ?
Merci de votre aide précieuse!

Tu dis sur mon “nouveau PC”, est-ce que c’est une licence déjà installé sur un ancien PC ?

Est-il éteint ?
Est-ce que c’est une licence OEM, Open, ou boite ?

C’est une OEM et la licence est neuve elle aussi, achetée avec le PC.

Ton numéro de licence a peut être été volé ou trouver par un keygen.

Appelle Microsoft avec le numéro qu’il te donne quand tu choisi l’activation par téléphone. :wink:

Bah c’est ça le problème, il ne me propose pas d’activer, puisqu’il me dit que Windows est bien activé! Donc je ne peux rien faire…

Il est activé ou pas ce Windows ?

Justement c’est bien ça le problème, il est activé, il me dit qu’il est activé mais que je dois l’activer pour pouvoir démarrer…

bonjour Gachdel,
j’ai aujourd’hui le même problème que vous il y a 3 ans avec les mêmes messages, comment avez vous résolu?