Forum Clubic

Gros problème avec emule c'est difficile - problème emule

Bonjour à tous ,comme tout le monde j’utilise emule.
Au bout de x temps mon emule plante:
1er message d’erreur: http://snakejl.free.fr/blememule.JPG

Si je veux fermer emule de moi-même j’ai un autre message d’erreur:
http://snakejl.free.fr/blememul2.JPG

je ne suis pas en lowid et mes 3test de connection sont bon.
J’uitlise nod32

Aussi quand je lance emule et qu’il plante ma connection internet rame a bloque je ne peux plus rien faire:

ma conection:5000/900
parametre de connection:3500/300

voilà
J’ai du mal a me connecté a des sources d’habitude c’est 100fois mieux.

merci

salut

j imagine que tu as dejas desinstaller et reinstaller emule

oui j’ai fé des recherches sur google il n’y a pas ce type de problème aidez moi s’il vou plait

Salut,
Essaye de diminuer le nombre de connexions max. Ou cela peut également venir du firewall.

Fais une mise à jour des drivers de ton modem …

Tu n’aurais pas l’alcatel speed touch (raie bleue…) ?

:ane: non une mule c’est dur à gérer d’ou sont nom :neutre:

jette un oeil la dessus

http://c.asselin.free.fr/french/emule.htm

:wink:

J’ai regardé mais il y a trop d’emule je ne sais pas lequel prendre.

Pour mes conenxions je suis en limite 500 et connexion max 500.
J’ai une grosse difficulté à me connecter aux source je suis a 29/500??c’est pas possible

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

une mule comme je te le disais plus haut (c’est donnant donnant le principe du P2P) la version 0.46 marche très bien, quand aux connections plus tu en as plus win patinne

:neutre:

sa je sais mais sa fé 1ans que je suis pareil.que je me connecte pratiquement pas aux sources d’habitude je monte a 600/600 source et si j’ai plusieurs fichiers je monte a 300Ko/s et j’ai 13 000credits il y a un blem quelque part je cherche trouve pas

cherche ce mod >> Emule Xtreme 5.1.2 , c’est à mon avis un des meilleurs