Forum Clubic

Gros Problème all seeing eyes

Bonjour a tous.
Voila j’ai un gros problème avec the all seeing eyes
Tous les servers aparaissent en unscanned, sans le ping, la map, et les joueurs
Je suis chez cegetel en dégroupage partiel.
Merci d’avances pour vos réponses

tu dois avoir un pare-feu activé. Désactive-le pour voir, et dit si ça marche.

Super ce logiciel hein? dommage qu’il marche pas avec ce gros caca de battlefield2
:grrr:

Merci d’avoir pri la peine de répondre
Mon firewall n’y est pour rien dans l’affaire :s

Tu n’as pas un logiciel qui surveille le transit d’info sur ton ordi, genre look’n’stop ou un antivirus??
Peutetre que all seeing eyes est fini. Je vais essayer chez moi même si je m’en sers plus…

Je te remercie de l’intêret que tu portes à mon problème mais le hic n’est pas à ce niveau la non plus

C’est pas ca… Ca marche très bien chez moi :neutre:

ASE marchait avant ? Ou il a jamais fonctionner che toi, matzZz ?

Il ne marche plus depuis que je suis passé chez cegetel

As-tu un de ces programme :

ZoneAlarm, WinRoute, NetLimiter, Norton anti-virus et/ou firewall , Panda ActiveScan, nVidia Firewall ?

Tous connu pour poser problème au bon fonctionnement d’ASE.

Du tout, je n’utilise que bitdefender 9

Tu as bien la dernière version d’ASE ?

Ah tient. Comme c’est bizarre. voila un semblant de réponse…

Rhooo, si tu utilises ce logiciel (antivirus+parefeu+protection+etc…) en sachant que c’est l’archétype du truc qui coupe les softs genre ASE ou Emule???

Il ne pose aucun problème s’il est bien configuré, comme n’importe quel programme de ce genre digne de ce nom :neutre:

:heink: il me semble qu’il y a des systèmes de transit d’information tellement “ouverts” que les logiciels type bitdefender les coupent automatiquement sans proposer d’options.
Mais peutetre me trompe-je…
:ane:

jeffer7 j’ai essayé en désactivant bitdefender, ça ne change absolument rien

Alors ça doit venir de Cegetel qui utilise un système de protection interne.
:neutre:

Je pense pas, on en aurait entendu parler

Salut
Si tu utilise Bitdeffender il ne sert a rien de le desactiver ( c’est un coquin qui tourne en tache de fond ) mais essaye plutot d’ouvrir les ports pour le ( ou les ) jeux que tu utilise dans le pare-feu de Bitdeffender.
Si tu utilise WIn XP SP2, il y a un pare-feu integrer ( le premier qui dit qu’il ne pare rien, il sort :whistle: ) donc meme manip que pour Bitdeffender, tu ouvre les ports.
Cela dit entre nous si tu a deja un rooteur + Bitdeffender le pare-feu de windows n’est pas vraiement utile.
J’utilise ASE depuis un moment pour COD2 et je n’ai aucun probleme
Bon courage