Forum Clubic

Gros prob ... - impossible de monter le fsb

salut … petit soucis …

need help …

il m’est impossible de monter le fsb à plus de 940mhz … (800 par defaut)

core2duo 4300
2*1g° g-skill (monte jusqu’a 480 mhz)
p5n32 e sli plus bios 0602 …

j’ai tout essaye linked non linked passer la ram en normale etc …

il boote avec 235 de fsb

si j’en rajoute il ne demarre plus …

cpuz donne 940 rated fsb
la ram elle 240.6 (4-4-3-5)

ou probleme ?

si vous avez une idée …

merci

C’est quoi ta RAM pour qu’elle tourne a 240 :??: :??: :??:
Un coup tu parles d’un FSB a 940 et un autre a 235. Soit plus clair s’il te plaît ^^

235 quadpumped = 940 non?

Pourquoi la ram est a 240MHz et le FSB à 235? :heink:

Je dirais meme plus :??: :paf: :heink:

tas le BIOS par default? Ta monter le vFSB? faudrait des clarifications

vous etes rapides …

je ne suis pas tres clair c’est vrai …

en fait 235 mhz est le busspeed …
et en *4 = 940 mhz vitesse maxi du FSB …

la majorité arrive à faire tourner le busspeed à 400mhz (d’ou les 9*400=3600 mhz (vitesse du core cpu)

le mien est au maxi de 235*9 =2115 mhz de core …

vous voyez l’erreur ?

si quelqu’un peut m’aider à comprendre pourquoi justement je ne peut depasser ces malheureux 2100 mhz …

j’y f’rai un gros poutou …

Salut , a tu déja désincronisé ta Ram ,car si elle 235mhz a 200 passe la a 166mhz et tu pourras encore monté ,puis aprés tu passes a 133mhz et tu baisse en x 3 aulieu de 4 insit de suite.

Heu, j’ai eu un probleme similaire avec une p5n-e sli,pour moi les fixations du ventirad intel sont minables et chiantes car 2 sur 4 etaient sorties du logement,vérifies les…