Forum Clubic

Gros prob de connection

bonjour à tous,

j’aurai besoin d’aide vis-à-vis de ma connection internet parce qu’il y a quelque temps j’ai eu une intrusion sur un de mes pc via “VNC viewer” (pourtant j’avais mis un code en place !!! ).
Mais bon 3/4jours après voilà que j’arrive plus à aller sur le net !
j’ai vérifié les cables ! testé sur mon autre pc et meme celui de mon frère en wifi ! mais j’arrive toujour pas à sortir du réseau local !

Au finale on a contacté le F.A.I et ils nous disent que pourtant notre route (netgear dg834gt) est bien synchronisé…
or que quand je lance l’outil de diagnostique de MSN messenger, il dit qu’il y a un PROBLEME au niveau de serveur DNS.
ET l’outil de windows (vista) lui nous précise de contacter le F.A.I

donc voilà la je sais plus quoi faire ???,
La damme de la hotline ma dit de faire une analyse anti-virale se que j’ai fais avec mon AVAST (qui était à jour)
Mais il ne trouve rien donc que puis-je bien faire maintenant !??

help plizzzzzzzzzzzzzzzzzzzzz

Avast ne suffit pas pour faire une analyse du système.

Faut déjà passer le package complet :
scan en ligne : www.secuser.com…
anti-malware : www.clubic.com…
anti-spyware : www.clubic.com…
anti-hijack : www.clubic.com…[/url] (+ [url=http://www.hijackthis.de/fr]www.hijackthis.de… pour l’analyse)

Ou simplement regarder si le mode DHCP du NIC n’a pas été désactivé ?

non le DHCP est bien activé et puis j’ai remis ma box sur les paramètres d’usine et ça se connecte toujours pas
(là je télécharge les anti-V de peper et se soir on véra !!! :()

aussi la box me dit que peut-être que mon mot de passe ou mon identifiant de connexion est erroné (or ça fait 2 ans que je n’y est pas touché ).

Salut,
si tu as mis ton netgear en paramètre d’usine, peut être ques les identifiants et mot de passe ne sont plus paramétrés.