Forum Clubic

Gros pb de lags

Salut , alors en fait j’ai un probleme depuis deux jours .
Mon pc se met a siffler ( assez doucement ) au niveau de la carte mere je pense et le pc se met a lagger , cela dure environ 15 sec .
J’ai fureté les forums et la majorité des personnes ayant ce pb ont la meme carte mre que moi , une a8V Asus A8V-VM ( SE je crois ) .
C’est vraiment chiant , surtout que j’ai cette carte mere depuis environ 3-4 moi et c’est la premiere fois que j’ai ce pb .
Quelqu’un aurait il une solution ? Merci

Ma config plus en détail :
Ordinateur:
Système d’exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système HUM
Nom de l’utilisateur Malek

Carte mère:
  Type de processeur                                DualCore AMD Athlon 64 X2, 2200 MHz (11 x 200) 4200+
  Nom de la carte mère                              Inconnu
  Chipset de la carte mère                          Inconnu
  Mémoire système                                   1536 Mo
  Type de BIOS                                      AMI (11/20/06)
  Port de communication                             Port de communication (COM2)
  Port de communication                             Port imprimante ECP (LPT1)

Moniteur:
  Carte vidéo                                       Radeon X1900 Series Secondary  (256 Mo)
  Carte vidéo                                       Radeon X1900 Series  (256 Mo)
  Moniteur                                          Samsung SyncMaster 177N/710N/MagicSyncMaster CX701N/CX711N  [17" LCD]  (H9NL613338)

Multimédia:
  Carte audio                                       C-Media CMI8738 Audio Chip

Stockage:
  Contrôleur IDE                                    Contrôleur IDE Bus Master VIA
  Contrôleur IDE                                    Contrôleur IDE standard double canal PCI
  Contrôleur SCSI/RAID                              SCSI/RAID Host Controller
  Contrôleur SCSI/RAID                              SCSI/RAID Host Controller
  Disque dur                                        MAXTOR STM3160211AS  (149 Go, IDE)
  Lecteur optique                                   AQ5849D EQI694T SCSI CdRom Device
  Lecteur optique                                   AQ5849D EQI694T SCSI CdRom Device
  Lecteur optique                                   AQ5849D EQI694T SCSI CdRom Device
  Lecteur optique                                   LITE-ON LTR-48246K  (48x/24x/48x CD-RW)
  État des disques durs SMART                       OK

Partitions:
  C: (NTFS)                                         131061 Mo (26587 Mo libre)

Entrée:
  Clavier                                           Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
  Clavier                                           Périphérique clavier PIH
  Souris                                            Souris HID

Réseau:
  Carte réseau                                      Carte Fast Ethernet compatible VIA  (192.168.1.10)

Périphériques:
  Imprimante                                        Microsoft XPS Document Writer
  Contrôleur USB1                                   VIA VT83C572 PCI-USB Controller
  Contrôleur USB1                                   VIA VT83C572 PCI-USB Controller
  Contrôleur USB1                                   VIA VT83C572 PCI-USB Controller
  Contrôleur USB1                                   VIA VT83C572 PCI-USB Controller
  Contrôleur USB2                                   VIA USB 2.0 Enhanced Host Controller
  Périphérique USB                                  Périphérique d'interface utilisateur USB
  Périphérique USB                                  Périphérique USB composite
  Périphérique USB                                  Razer Copperhead USB Mouse

En y repensant j'ai l'impression que je pb est arrivé depuis que j'ai desactivé le son HD sur la carte mere , je v aller le réactiver dans le BIOS tiens ... je vous tiens o courant .
Aussi .. pdt les lag le CPU monte a 100% d'utilisation contre jamais + de 30 en normal

C’est quoi comme sifflement ?
C’est pas un des ventilos qui est HS ?

Non pas un ventilo HS , et j’entends le sifflement dans le casque aussi , il me semble que j’ai le pb depuis uqe j’ai la nouvelle carte son en fait : /

Pb semblerait il résolu apres réinstallation des drivers de la carte son integrée .