Forum Clubic

Gros bug démarrage vista

Bonjour,
Désolé si la réponse est déjà sur le forum, dans ce cas merci de me rediriger car je n’ai pas trouvé …
Mon pb: Vista démarre, me donne un écran bleu qques secondes après, et redémarre … et ainsi de suite. Je pense que c’est à cause d’un programme installé récemment qui se lance au démarrage. Il me suffirait probablement de revenir à un démarrage normal, sans ce fameux progamme. Quelqu’un sait faire (sans effacer tous mes fichiers sur mon dd) ?
Merci infiniment d’avance,

Benjamin

Je crois que la fonction F5 lors du demarrage comme sous XP fonctionne…
Tu selectionnes le mode de demarrage sans redemarrage automatique en cas de probleme
et publies le message “STOP” que tu vois
a+

il faut que tu appuis sur la touche F8 avant le démarrage de windows ensuite tu lances vista en mode sans echec et tu vires l’application incriminer

F5 dis je :wink:

ok merci pour vos réponses rapides.

  • avec F5 pas de mode sans redémarrage automatique
  • avec le mode de démarrage sans echec windows ne démarre pas ça fait écran bleu tt de suite

Il n’y aurait pas moyen d’accéder à un fichier de démarrage et le modifier par le boot ? Encore merci d’avance,

Benjamin

Bizare ! :slight_smile:

Essaye quand meme de capté le blue screen
Edité le 05/10/2007 à 22:34

euh je n’arrive pas à mettre une image sur mon post …
je suis en train de télécharger Ultimate boot CD je sais pas si ça peut arranger les choses … A+

verifie ta ram avec memtest qui est présent sur le cd ultimate boot cd