Forum Clubic

Graveur sony reste sur "chargement" à la mise en route

Bonjour
Mon graveur-lecteur DVD Sony RDR-DC105 reste en permanence sur " chargement " quand je le mets en marche (chargement apparaît à l’écran TV ). Bien sûr aucune commande ne fonctionne, il faut le débrancher pour l’éteindre. Jusqu’à hier il fonctionnait normalement. Il s’est éteint lors d’une édition d’une émission enregistrée.
J’ai fait " reset", je l’ai laissé débranché toute la nuit, le problème persiste.
Cela pourrait-il venir de mon disque dur ? Ou bien quelqu’un a-t-il une idée de l’origine du problème ?

Bonjour,

Ça peut effectivement être le disque dur qui a eut un problème lors de l’édition du fichier.
Mais le terme de “chargement” me fait plutôt penser au lecteur de DVD.
S’il y a un DVD dedans, enlève-le et vois si ça marche mieux. Sinon… je ne vois pas. :neutre:
Edité le 30/03/2018 à 16:46

Bonjour piro-p,
Il existe une mise à jour chez Sony pour ton matériel,
peut-être que cela pourrait régler le problème :neutre:
www.sony.fr…

merci de ton msg,
je n’ai pas de DVD dans le lecteur et " chargement " apparaît toujours à la mise en route générale HDD et DVD
bon week-end


Merci Palou, j'ai fait cette mise à jour vers la version V1.11, en janvier 2016. Mais ton info me donne une idée je vais essayer de refaire la mise à jour, si elle peut se reconfigurer je peux peut-être débloquer le chargement. Je te tiendrai informé du résultat. Bon week-end

Ca ressemble à un problème que j’avais eu autrefois avec un home cinéma Panasonic, le plateau n’était pas entraîné et ne tournait pas, du coup le dvd n’était pas détecté et ça affichait indéfiniment “chargement en cours” :confused: (j’avais trouvé la solution sur un forum anglophone, il suffisait d’ouvrir l’appareil et lubrifier certains engrenages en plastique :paf: )

Est-ce que l’accès au hdd de l’appareil fonctionne ? si ça ne marche pas non plus, alors le problème est plus grave :neutre:
Edité le 31/03/2018 à 12:29

Merci Blackalf de ton msg,
il s’agit d’un lecteur -graveur et il doit charger en premier la title-list du HDD,
et c’est ça qui pose pb.
j’ai 2 manip à essayer, je donnerai les résultats.