Forum Clubic

Gmail et son antispam - comment le regler ?

Bonjour tout le monde :hello:

Voila j’ai un sacré soucis avec Gmail, il détecte des messages spam alors qu’il n’y a pas lieu d’être.

Je suis allé dans les paramètres je n’ai rien trouvé pour régler cet anti spam intégré.

Suis je passé à côté de quelque chose ??

merci de votre aide :jap:

je ne crois pas que des reglages soient possible.

Neanmoins tu peux preciser a gmail que ton message est "Non Spam", pour que se type de message ne soit plus concidéré comme Spam la prochaine fois.

oui c’est ce que je fais à chaque fois, mais apparement il a pas bonne mémoire, puisque l’expediteur est tjrs le même : mon adresse du taff :lol:

peut être que je peux complétement désactiver cet outil merdique ?

Sinon va dans les options et créer un filtre sur l’adresse mail, tu sera sur qu’il sera pas mis en spam comme ca :slight_smile:

oui en effet c’est une solution, mais j’avoue que je préférerais soit couper directement l’anti spam, soit le configurer autrement, car imaginons que j’attends un mail important, dont je ne connais pas l’expediteur…

Mais merci en tout cas de tes idées :wink:

Je reviens a la charge car maintenant ce sont plusieurs mails non spam qui sont bloqués par l’anti spam de gmail.

Si quelqu’un a trouvé une solution pour désactiver cet anti spam de m****e, merci beaucoup :slight_smile:

J’ai exactement le meme problème: 90% des mails que je recois vont directement dans la boite SPAM!!
Une catastrophe cet anti spam! Faudrait peut etre contacter google france pour savoir que faire…

moi c’est exactement l’inverse.

je recois un mail d’un site que je n’ai jamais sollicité, je le signale à chaque fois comme spam mais apparemment ce bouton ne sert à rien car à chaque nouvelle reception c’est dans ma boite de reception qu’il atterit et non dans le dossier spam

bravo gmail…:super: