Forum Clubic

Gigabyte oc-guru ii se lance tout seul

Bonjour!
Voilà, depuis quelques temps (depuis que je l’ai mis à jours) Gigabyte OC-GURU II se lance tout seul au démarrage Windows, alors qu’avant il ne se lançait pas (il fallait le faire manuellement).
Vu que c’est un programme que j’utilise rarement (seulement pour voir les températures de mes CG), ce n’est pas utile qu’il se lance au démarrage.
Le problème, c’est que je ne sais pas comment faire pour l’empêcher de se lancer au démarrage. Je suis obligé de le fermer à chaque fois.
Quand j’ouvre le programme, il n’y a pas d’options ou de paramètres.
De plus, j’ai cherché dans les configurations du système : Executer / taper “msconfig” / dans l’onglet “service” et “démarrage”, mais je ne le trouve pas, il n’y est pas.
Je ne sais pas ce que je dois faire.

Il ne serait pas tout simplement dans le dossier “C:Users%username%AppDataRoamingMicrosoftWindowsStart MenuPrograms”

Le dossier doit s’appeller Démarrage
Sinon c’est à l’endroit ou tu as regardé, ou sous windows 10 (et peut etre 8) gestionnaire des taches, onglet Démarrage

J’avais déjà essayé en supprimant le raccourcis dans le dossier “Démarrage” du menu démarré, ça n’avais pas fonctionné.

Mais, à force de chercher sur google, je suis enfin tombé sur quelque chose.
En fait, je suis allé dans le planificateur de tâches (panneau de configuration / outils d’administration) pour supprimer le démarrage automatique de Gigabyte OC-GURU II à l’ouverture de Windows.
Maintenant c’est bon :slight_smile: