Forum Clubic

Gigabyte GA P35 DS4 et sata = "Verifyng dmi ..."

Bonjour.

Voila mon probleme:
je vien de monter ma nouvelle config a base de GA-P35 DS4. Lorsque je veu brancher mon DD sata, au demarage “Verifyng DMI data” s’affiche et je ne peu pas booter sur windows, j’ai bien essayé de changer les priorités de boot sur le bios et ceci en laissant seulement le DD sata, mais rien n’y fait. j’ai regardé de partout mais je n’arrive pas a trouver de solution …

Si quelqu’un peu m’aider … merci d’avance

bon je vien de faire un autre test et je vien de voir que mon dd sata est detecté en ide …
et apres avoir affiché “verifyng …” il me met "disk boot failure, insert system disk an press enter "
Je certifie que le dd fonctionne correctement car il marche sur mon ancienne config…

Salut

J’ai la même mobo que toi j’peux peut être t’aider.

Sur quelle série de port t’as branché ton DD ?

Edit: Mes 2 DD sont branché sur les 2 premiers ( regarde la photo )

hiboox.com…
Edité le 10/01/2008 à 01:39

il est braché sur le sata 0.
Le truc c’est que je vient d’arriver a booter mais en mettant mon 2 eme DD qui lui est en IDE. Sans ce dd je n’arrive pas a booter …

Essaye en branchant le dd sur le port SataII1

J’me souvient avoir déjà eu se probleme…

T’arrive à aller dans le bios quand même ?

oui je peu aller dans le bios mais je lance windows seulement avecmon IDE…
Donc maintenant je peut booter sur windows vista installé sur le sata mais je ne vois plus ma partition de windows XP installé sur l’IDE :arf:
Par contre j’ai un probleme de son maintenant. J’ai une Audigy 2 , le son resonne legerement mais s’est desagreable ,je n’arrive pas a resoudre ce probleme …

personne? le probleme c’est que je veu virer mon vieux DD IDE parce que il fait un barouf de tout les diables et si je peu p asbooter sans lui …