Forum Clubic

Gigabyte GA-K8N-SLI - reboot en boucle après augmentation fsb

Bonjours,
Est ce que quelqu’un peut m’aider a overclocker cette CM.

Dès que je modifie le fsb, l’ordinateur redemarre en boucle en me demandant d’appuyer sur del.
Et donc impossible, il m’est, d’overclocker le cpu, ni la mémoire par consequent.

J’ai mis a jour le bios en version f5, mais ça ne change rien.

merci d’avance

ps : le proco etait overclocké sur une autre carte mère. Et marchait sans souci.

tu overclock de quelle manière là, sous windows ?

tu peux détailler ta config stp ?

Salut,
J’overclock dans le bios en augmentant le fsb.

Cm gigabyte k8n sli bios version F5
proco amd64 3200+
memoire corsair pc4000
windows xp
radeon x800xl pcie

Et ce que je veux faire c’est mettre un fsb de 220 pour overclocker @3500+ cpu et la mémoire à pc3500.

CTRL + F1 pour accéder aux réglages avancés.
Régler le coef du bus HTT @ 4 (limite max pour le chipset 1000 MHz soit 5*200)
Ensuite, monter le HTT graduellement avec la RAM synchro (Max Memclock sur 200)
Pour tester ton o/c, tu peux le faire sous Win avec Clockgen.

baisse ton coef htt :neutre: x4

edit:grillé :paf:

merci. Je vais tester ça et je vous tiens au courrant…

j’ai le meme probleme
dès que je mets plus de 215 ca reboote en boucle (meme avec un coef de proc inférieur)
le probleme est connu, il faut O/C sous windows, sauf que chez moi clockgen Nforce4 plante mon PC :cry:
il faut que j’essaye avec l’utilitaire gigabyte
quand j’aurais réinstallé mon windows (oui oui pour la 3eme fois :paf:)

ça marche… pour le moment je vais faire plus de test… mais ça boot.

ht freq ratio = 1x
cpu freq = 225 (au dessus ça ne passe pas le test OCCT)
k8cpu clock ratio = x10
cpu/ddr ratio = 2/2
pci clock = 101
ddr volts = +0.1v

ddr cas# latency 2
ras# to cas# delay 3
ras# prechage 3
Tras 6
TRC 11

Rappels config
cm gigabyte ga k8n-sli / bios F5
amd 64 3200+ winchester / 2000@2250 Mhz
mémoire corsair cmx512-4000 / dual channel
alimentation lc power 550w.

Merci a tous… et euh lejerferson essaie cette configuration…
:bounce:

Au-dessus de 1X, l’o/c ne passe pas :??: ni en 4X ni en 3X ?
Tu as de la marge avec de la PC 4000 (250 MHz certifié) mais il faudra que tu règles les timings sur de plus lents.

si ça marche en 1.5x (est ce que 4x ou 3x ça change beaucoup les perfs ? parce que sinon va y avoir du test ce soir)

le problème quand je passe à plus de 1x ce sont les écrans bleu ou le disque dur non reconnu…
Mais je savais que cette carte mère n’était pas top pour l’overcloackingue. Et en ce qui concerne les timmings je preferes les garder rapide…(c’est mieux non)

Bon c’est vrai que le htt à 1x ça peut limiter les perfs (mais rassure toi, à l’oeil nu tu verras rien, mais plutôt dans les applications lourdes).
Sinon 225 de fsb c’est déjà pas mal, mais j’avoue que Gigabyte n’est pas trop réputé pour l’o/c :neutre: si tu voulais overclocker pour un prix équivalent t’aurais dû prendre Msi, Dfi ou Abit nettement + aptes à l’o/c (tu sauras pour la prochaine fois!)

je teste avec +0.1 en vidim et ca passe pour 215mhz
peut etre aussi mes timings trop sérés (2/3/3/6/11 d’origine a 200Mhz 1T)
je les ai passés a 2.5/3/3/8/11 1T toujours pour plus de perfs, je suis en OCCT pour voir s’il est validé, si OK je monte encore

merci pour ton aide (et le parasitage de ton Topic)

Mais de rien c’est fait pour ça… :slight_smile:

Si tu n’as pas de barrettes speciales (comme de la pc 4000) tu devrais désynchroniser le cpu et la ram si tu veux faire un plus gros overclockage (coupez moi si je me trompe).
Et chez moi, certaines fréquences (fsb) passes et pas d’autres.

merci je sais que ces ram tiennent normalement 240 de fsb

mais je vais faire des tests en désynchro pour voir jusqu’ou monte le proc (j’aimerais 240 de FSB soit 2400Mhz) je ne suis pas trop gourmand :smiley:
et si je peux etre en synchro meme a 3/3/3/8 se serait déjà pas mal :smiley:

Salut j’avais la meme carte mere
desinchro la memoire un poil et monte ton fsb et sa devrai passer!
a+

salut a tous… alors voila je viens d’acquérir la CM K8N SLI… avec le proc AMD 3700+ a 2.2 Ghz…

Je me suis un peu renseigné avant d’essayer d’OC mon proc… et je suis donc tombé sur ce sujet, fort intéressant d’ailleur, moi qui m’y connaissait pas en OC, j’ai pigé plein de truc :wink:

mais j’ai un petit probleme, j’arrive pas a monté mon proc a plus de 2475 mhz (225*11)

ca me parait peu par rapport a l’origine de 2.2, j’espère que je suis pas tombé sur un proc de merde…

j’y suis allé pas a pas… de 5 en 5 jusque 225, voire 227 pas de soucis mais tout juste apres ca BUG. ensuite pour essayer d’aller plus haut, j’ai desynchro la mémoire (2 barettes de 512 MDT) à 166.

j’ai reessayer de monter à 230, ca passe pas, arff me suis dit, on va maintenant touché au HT… que j’ai progressivement descendu de AUTO à 4, puis 3 puis 2 puis 1, mais pareil je peux pas monter au dessus de 227.

la je commence a me poser des question… j’ai donc oser toucher Vcore, et je l’ai passé de 1.350 à 1,425 pour un début, je ressaye de monter à 230, ca bloque toujours… j’ai monter encore un peu le Vcore à 1.500, et idem, pas moyen de monter…

tous ces essai se sont fait depuis windows…
comme en desynchonisant la mémoire, et en descendant le HT, et en augmentant le Vcore, il n’y avait AUCUN changement par rapport aux reglage d’origine, j’ai donc remis tout comme c’était. c’est a dire mémoire à 200, HT à “AUTO”’ et surtout remis le Vcore à 1.350.

ensuite, j’ai voulu reglé directememt 225 dans le bios. et ca passait pas, j’ai donc augmenter le chipset core de 0.1V.
et ca passait toujours pas, enfin si, ca passait à 220… mais je savais que ca passait à 225 alors, j’ai redéscendu le HT à 2.5, et là ca passe nickel

donc je résume ma config actuelle:

proc à 225
memoire synchronisée
chipset à +0.1V
HT à 2.5

et ca boot nickel…

alors ma question… pourquoi en faisant tout ce qu’il faut pour monter, ca monte pas plus que si on touche a rien… me suis dit aussi c’est peut etre le refroidissemet, car la j’ai le ventirad d’origine… mais bon quand meme le proc tourne à 30 degres overcloqué à 2475… je devrait pouvoir monter encore…

bouhhhh, qu’est ce que je peux faire de plus, siouplait, eclairer moi de vos lumières…

merci d’avance…

ps: désolé pour ce long message,lol, mais fallait bien que j’explique.

essaye de baisser le coef de ton proc (11x200 pour toi) a 9 ou 10 puis de monter le FSB, si tu montes encore c’est le proc qui te limite (vu que tu est sous la fréquence maxi déjà ateinte, et que tu peux encore monter, donc sous le FSB maxi), si tu ne monte pas plus c’est la CM qui te limite (fsb stable maxi 230 alors :neutre:)