Forum Clubic

Ghost 2003 fr

Voilà je m’occupe d’un local informatique et je voulais faire un ghost d’une machine fraichement installée avec Win xp pro et tous les soft et mise à jour effectuée mais au part avant j’ai créé une partition sur tous les post pour y mettre l’image ghost de celle ci parla suite j’ai booter sur la disquette de ghost et effectuer une descente d’image sur la partition principale et là problème au reboot de la machine Windows redémarre en boucle alors que dois je faire pour que le Win démarre sans souci merci de m’aider car là je sais plus trop quoi faire

:o

Bonjour,

clic droit sur le Poste de travil, Propriétés, Avancé, Démarrage et récupération ensuite décocher la case Redémarrer automatiquement …cela va causer un écran blue avec un message d’erreur qui faudra analyser de plus prêt.

ok mais je ne sais plus retourner sur cette machine vu qu’elle redémarre en boucle je dois refaire une image du pc fraichement installer
donc ??

je vois, faudra passer en cosole de récuperation …plus de details ici > http://forum.clubic.com/forum2.php?config=clubic.inc&post=19797&cat=19&cache=&sondage=0&owntopic=0&p=1&trash=0&subcat=76

dur dur
je vais essayer de retirer la partion sur une machine et tester comme cela

le mieux c’est de metre l’image sur un autre disque (slave par exemple) c’est ce que je fait et jamais eu de souci.

:slight_smile:

En plus, ne pas oublier que tout les postes doivent avoir la même config
Sinon pb assurés, tu en as le bon exemple.Ce qui était plus ou moins acceptable avec 98 ne l’est plus avec xp.
Un périph différent ou pas accepté, et la sécu xp te reboot l’ordi au démarage.
Et, si le redémarage avait été désactivé avant ta sauvegarde ghost, le résultat est quand même un bel écran bleu.

[:wallibear]

merci pour l’info j’ai certainement compris le problème car j’avias mis à jour le bios du pc source et pas les pc à refaire donc je vais tanté de mettre d’habort à jour les machine et TEST

Merci

mais sa plante tj merde merde

:pfff:

Reboot…tu as compris cela:

Le même matos

[:wallibear]

bee les même machine même mémoire et autre même bios plus de partition et sa plante tj

je vais recommencer depuis le début pour voir mais j’en ai marre

C’est vrai que les problèmes informatiques sont parfois pas facile. Mais la persévérance amène heureusement parfois des solutions.

oui merci beaucoup du soutient je vais refaire le test très bientôt @+

:pfff:

C

Cela vaut dire: même carte graphique, même carte son, même carte mère, enfin xactement le même matériel sur tous.

En général, le reboot est du à un pilote ou matériel non compatiole avec ce qui se trouve dans la sauvegarde.

oki merci du conseil je vais vérifier cela le plus vite possible je te tiens au courant