Forum Clubic

Geforce 6800 agp et asrock dual sata 2

question simple :y en a t il chez qui ca marche ? … si oui j’aurrais deux ou trois question a lui poser …
merci

salut
c’est sympa de repondre … je me suis bien marré j’ai fait un 3fmark 2005 y a quelques minutes pour etre bien sur d’avoir des perf minables … aucun doute 2000 point avec un athlon 3800 + 6800 gs agp … j’ai recu ma seasonic s12 500 hier … donc c’est pas un probleme materiel (j’ai longtemps pensé que j’avais un probleme d’alim) … tous mon materiel a moins de deux mois .

En fait j’aimerais que tu me detailles a partir d’une instal neuve tous les drivers et surtout l’ordre dans lequel tu les installes … perso je crois avoir tout tenter … uli integrated,uli agp,forceware … rien a faire ca ne marche pas … j’ai plutot l’impression de rater queqlue chose au niveau du bios …

sauve moi la vie et je t’en serais longtemps reconnaissant … je sais c’est transparent et ca pese rien … mais c’est sincere …

merci

juste 3750 pts a 2005 ? :??:

ouppssss c une 6800 tout court javais pas imprimé :paf:

J’ai essayer ta methode et miracle … j’arrive a 2500 points … c’est la loose sur toute la ligne … as tu dans la liste des progs installé un"pci to agp controller driver" ? quel sont tes reglages dans le menu chipset de ton bios ?

merci

euh ta carte graphique a 128Mo, pourquoi t’ouvre pas plus ton port AGP ?

ben là tu bride ta 6800 a 64Mo vu la configuration de ton bios.

Hier soir apres moulte installation empilement reboot mise a jour … eh ben il marchait correctement avec oblivion fear et meme 3d mark 2005 … je fais un point de restauration histoire de pouvoir retablir mes parametres de config … mais aujourd’hui sans que j’ai touché a quoi que ce soit cela ne fonctionne plus .
EN gros juste en eteignant et en redemmarant … j’ai pas le meme ordi …

c’est normal ?