Forum Clubic

G.Skill 6400 pk 5-5-5-15 ? - au lieu de 4-4-4-12

bonjour , voila mon “soucis” , j’ai installer mon pc hier mais la ram est affiché en 5-5-5-15 au lieu de 4-4-4-12 comme prevu ?que faire car jai essayer de booter en 4-4-4-12 T1 et plantage donc clearmos .

Saut a toi kevin
Ta ou tes barrettes sont certifiés a combien en mhz ?
Laisse tout par defaut pour ta ram
Bonne chance

http://www.materiel.net/details_F2-6400CL4D2GBPK.html
ce sont celles ci , pour linstant elle sont en 2T

jai oublier de preciser qu"elle tourne sur une M2N-E avec un 4200 + , avec un seasonic 500w

j’y connais pas grand chose encore en DDR2 mais tu peux pas essayer du 4-4-4-12 en T2 ?

si jamais il plante et quil demarre pas , je suis obliger de faire un clearmos ?

La meilleure solution serait de tester les barettes sous Memtest.

Mais avoir un plantage avec les timings/fréquences par défaut c’est pas encourageant.

regarde sur le site officiel du fabricant de tes barrettes !

j’ai regardé sur le site officiel est il sont bien en 4-4-4-12

regarde si tu a bien mis la tension d’alimentation de ta ram a 2 2,1 Volt

non les PK c’est 1,9-2,0 V :oui:

elles tiennent en 4-4-4-12 à 2T?

il dise donc 1.9/2.0v alors je met quoi 1.9 ou 2 ou jessai entre le 2 ?

1.9v

ça doit être la tension d’origine :oui:

ok jessai ca

bon ca boot pas en 4-4-4-12 2T a 1.9 peut etre du a mon 4200+ car la ram tourne a 370 mhz au lieu de 400

ta ram est synchro avec ton proc.
tu as un petit screen cpu-z ?

je peu te faire ca , tout est par defaut dans le bios

http://img237.imageshack.us/img237/824/cpuzrb2.th.jpg

up , je viens de mettre le bios a jour . pour ce qui aurai une carte mere asus M2N-E , pourrait-il me dire quel manoeuvre faire dans le bios , si il sait ?

jai reussi en passant direct en 4-4-4-12 1T mais avec 1.95V au lieu de 1.9