Forum Clubic

Fsb qui redescend tout seul

salut à tous. je voudrais savoir pk le fsb descend tout seul à 100mhz et pourtant je l’ai mis à 132. c’est un duron(version bulk). pour l’instant il ne marche qu’à 1.35Ghz. pour info c’est une carte mere msi k7t turbo 2.merci de votre reponse

peut etre un pb avec la pile du bios? :neutre:

Non cette carte est assez ancienne non ??? :ane:

je l’ ai eu cte fameuse carte il faut enregistré tes paramétres dans le bios certains lenregistre automatiquement, celui là nan…
si ce n’est pas ca je ne voit pas.

ben en fait qd je mets le fsb à 132mhz et le ratio à 13 et que j’enregistre et je redemarre les paramètres sont enregistrés mais dans windows c’est marqué 13.5100 alors que dans le bios c’est 13132. ui c’est clair que cette carte est ancienne lol. et tu voulais dire quoi par rapport à la pile du bios??
Et pour linux j’ai pas encore essayé

Jamais vu de carte même très vieille où il faut rerentrer les valeurs à chaque fois, regardes si la date tient si non c’est la pile, si oui… je m’aligne… mais quand même c’est beaucoup plus fréquent le pb de pile

j’ai été dans le bios et la date est bien celle d’aujourd’hui. vous voulez dire quoi par rapport à la pile du bios?? merci

il se peut qu’elle soit usée et qu’elle mémorise plus ton paramètre fsb mais dans se cas tu aurais eu des problèmes de mémorisation de l’heure aussi.

Ceci dit c’est possible que tu sois à l’heure parce que Windows XP resynchro automatiquement. Donc essaie d’éteindre le PC, attend un peu, rallume et là regarde l’heure du BIOS.

ou alors, si c une vielle carte, tu as peut etre un jumper sur la carte qui fixe le fsb : 100/133…

ah le jumper pas bete je vien de voir dans le livre de la carte mere.c’est marqué"the default hardware configuration for CPU front side bus frequency is set at 100mhz.therefore,to use a 133mhz cpu and have it run at 133mhz you need to ajust the cpu clock up to 133mhz by changin the setting of J17." ça veut bien n dire ce que ça veut dire.merci

de rien
confirme nous que ca marche

ui je vous remerci de vos reponse ça marche. je m’attendais pas à que çe soit un si petit truc qui bloque le fsb sur les anciennes cartes.aujourd’hui j’ai appris quelque chose :bounce: merci à vous ++

de rien
++