Forum Clubic

Frequences DDRII bridées ?

:hello: tous.
J’ai remarqué que ma carte mère p5w dh deluxe a passé mes barrettes de pc6400 en pc5300 :paf: . J’aimerais savoir pourquoi (surtout qu’elles sont en 5-4-4-15 alors qu’elles devraient être en 4-4-4-12) et si je dois y remedier ou non et si oui comment.

Merci.

faut monté le fsb elles doivent être synchro :oui:

In the BIOS :paf: ?

of course !

ton conroe fsb=266 Quadpomblé :paf: =>1066 d’ou 533 de DDR II @ stock :nexath

avec ta pc6400 ton proco va monté (en restant synchro :smiley: )
gogogogo

Ca se règle dans les reglages CPU ? Je dois monter le FSB à 400 ?

pas directement, quoi que :whistle:

tu as quoi comme ventirad ?

Le ventirad de base. Avec pads thermiques. Je pense que je vais laisser comme ça pour l’instant :neutre: .

fait dont un screen cpu-z + onglet memory que l’on y voient plus clair :smiley:

Attends un peu je cherche déjà ce que c’est cpu-z :paf:.

jai le meme probleme !
avec la meme config !

http://img79.imageshack.us/img79/8/cpuzmh0.jpg
Encore plus bizarre que ce que je pensais.

c’est impresionnant on a la meme chose !

:??: si tout le monde a la meme chose avec ste configue c’est que c’est normal ! :heink:
a mon avi

Ba si on a la même chose déjà c’est “bon” signe :paf: . Et puis le pc va quand même vite alors ça me va.

:jap:

Ca veut dire laissez comme c’est c’est suffisant :paf: ?

1.25*266=333 (si je ne me trompe pas :paf: )

donc tout est ok :slight_smile:
augmente ton fsb et tu verra la frequence de ta ram va augmenter avec. c’est magic :smiley:

Ok merci.

c’est quant meme bizzard que se soit marquer PC5300

et que les timing soit bas dé le debut !!!