Forum Clubic

Frequence de 1.2Ghz pour E4400 ?!

H3llo
je viens d’acquerir un Core2Duo E4400 avec carte mere Gigabyte GA-P35-DS3R

Je regarde sur CpuZ et voici ce que ca me donne :

http://img263.imageshack.us/img263/8323/core2duowk2.jpg
By

Et dans les proriété de windows c’est noté 2Ghz et sous Everest aussi
Que croire ?
Et je ne peut meme pas selectionné les processeus sous CpuZ

(CpuZ 1.40.5, Windows Xp sp2)
Edité le 02/08/2007 à 17:57

ca me sert a rien, j’ai pas de pc portable
Pourquoi c’est mis par defaut ? c’est mieu de l’enlever ?

+1, si tu ne fais rien qui sollicite le CPU il abaisse sa fréquence, chauffe moins et le PC fait moins de bruit, je trouve ça génial au contraire :neutre: (bon c’est vrai que le ventilo intel n’est pas très bruyant à la base :wink: )

Meme si on o/c on le laisse ?!
Car pour le moment je crois que je vais le monter a 2.4Ghz (juste avec le FSb)

ah ben non, si tu overclock va falloir l’enlever, sinon il va pas aimer :ane:

Ah 2 avis contraire, je suis bien embété :stuck_out_tongue:

sinon Je suppose que c’est dans le BIOS
J’ai rien en speedstep
Edité le 02/08/2007 à 17:59

Comment tu fais pour overclocker avec le speedstep activé toi ? :paf:

(ceci dit ça depend de la CM et du chipset je pense, car avec le Nforce650 c’est pas super compatible)

C’est pas une question de coeff multiplicateur qui baisse tout seul? dans ce cas en effet aucun problème si tu o/c :neutre:

J’ai le chipset p35

Frimeur :smiley:
:wink:

j’en est trouvé 3 :

CPU Enhanced Halt (CE1)
CPU thermal monitor 2 (TM2)
CPU EIST Function : Enhanced Intel SpeedStep Technology —> Je l’est desactivé mais ca n’a rien changé

Et les 2 autres je sais pas trop c’est quoi

Bon j’ai fais un ptit o/c a 2.4Ghz et un OCCTPT, avec temp a 49° max
PC stable apparement

30mn

Il ya par contre un truc bizarre
Si je désactive, dans le bios, la modification du FSB, le ventillo du CPU ne faity pas un bruit (675RPM)
Alors que si je met mon FSB a + 20%, alors le ventillo reste a + de 2000RPM (donc beaucoup de bruit) et ramene la t° a 20°

Pourquoi ? il ne s’auto regule pas lors d’o/c ?

20°C ?

y fait quelle température chez toi pour que le CPU soit à 20°C ?

Plus serieusement un CPU à 20°C c’est quasi impossible sauf à avoir soit une temperature ambiante au moins inférieure de 4-5°C… soit un refroidissement type changement de phase ou plus “trash” encore.

Et vu que je doute qu’il fasse 15°C dans la piece chez toi (je peux me tromper :ane:) j’en conclu qu’il y a soit une erreur de lecture de ta part, soit un defaut de lecture de la sonde :neutre:

+1 avec cette idée, et puis tu peut réguler la vitesse avec SpeedFan aussi :jap: