Forum Clubic

Freezing - ventilateurs bruyants - prob au démarrage

[photo:

413 Request Entity Too Large


nginx

W167H119]lors d’un redémarrage[/photo][photo:

413 Request Entity Too Large


nginx

W167H119]l’écran se fige avec remplacement du fond d’écran par du blanc[/photo][photo:

413 Request Entity Too Large


nginx

W167H119]BIOS 4[/photo][photo:

413 Request Entity Too Large


nginx

W167H119]BIOS 3[/photo][photo:

413 Request Entity Too Large


nginx

W167H119]BIOS 2[/photo][photo:

413 Request Entity Too Large


nginx

W167H119]BIOS 1[/photo][photo:

413 Request Entity Too Large


nginx

W167H119]BIOS[/photo]

BONJOUR à tous,

Je viens vous demander de l’aide concernant ma tour.
Voilà, l’ordinateur se fige 2-5 min après le démarrage (même si je n’ouvre pas des applications/logiciels). J’ai donc effectué un dépoussiérage au compresseur les ventilos de la tour et les autres composants de la tour. Mais le problème persiste. L’ordinateur démarre avec les ventilateurs à bloc (tel le décollage d’un avion >;<). j’ai essayé de changer le profil normal à éco, pas de succès

et puis essai, de normal à performance. Cette dernière modification, a fait chauffé plus vite le refroidisseur du cpu et l’ordinateur démarre 2-3 secondes puis s’éteint, enfin, ne s’allume plus.

J’ai déjà essayé de “ignorer” le contrôle des ventilateurs CPU car j’ai eu aussi le message “CPU FAN ERROR!”

Pouvez-vous m’aider svp? Merci d’avance :slight_smile:

[photo:

413 Request Entity Too Large


nginx

W640H460]BIOS[/photo]

Aucune des photos ne passe, elles sont probablement de trop grande taille :neutre:

Il y a une petite chance que ton problème soit dû à une surchauffe du cpu, commences par vérifier le bon positionnement et les fixations du ventirad (si Intel d’origine, il n’est pas rare qu’ils se déclipsent tout seuls)

Et ceci pourrait être à cause du cpu qui se met en sécurité parce que vraiment trop chaud…j’imagine que si tu attends un certain temps, il se rallume ?
Edité le 25/02/2017 à 23:05